Ir ao conteúdo
  • Cadastre-se

Nicolasneis

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Nicolasneis postou

  1. Pelo código de beeps da asus, se refere a placa de vídeo. A princípio não aquece muito. como meu processador não tem vídeo integrado, tentei ligar ele sem a placa de vídeo e deu os mesmo beeps que davam com a placa de vídeo engatada. Porém tenho certeza que ela não estava mal engatada ou de forma errada. Pois tirei ela e coloquei 2 vezes até para ver se tinha sujeira, e me certifiquei nas duas que ela estivesse bem colocada. o estranho mesmo é que agora ela não estava mais beepando, parou de beepar e ficou apenas com o desempenho ruim...
  2. placa-mãe: Asus Tuf B360M Plus Gaming memória: 8gb xpg fonte EVGA 600w 80 plus white Gabinete Pichau Komor estava em full HD e os gráficos do GTA V estavam tudo no mais alto (exatamente igual a este vídeo que usei de comparação ) suspeitei da placa de vídeo pois ela está com um ruídozinho que não sei se é normal ou não pois nunca tinha prestado atenção e também o computador quando ligava dava um beep longo e 3 curtos, se reiniciava e ligava normalmente depois... Agora não deu mais, porém ficou assim como expliquei acima.
  3. Galera, estava testando alguns jogos, e do nada o fps caiu, não chega mais nem a metade do que ele chegava antes, sem alterar nenhuma configuração do meu computador. Então baixei o MSI Afterburner para conferir e abri o GTA V. Com as mesmas configs de gráficos, o que antes chegava a 100 FPS agora não passa de 45. O MSI mostrou que o processador está chegando em 100%. Reparei alguns ruídos na minha placa de vídeo, e ela fazendo alguns barulinhos... Então o processador chegar em 100% durante os jogos pode ter haver algum problema na placa de vídeo? processador: i5-9400f placa de víd
  4. Já conferi e está tudo certo... tudo engatado corretamente.
  5. Boa noite galera! Recentemente minha placa de vídeo (GTX 1650 Super da Galax) começou a apresentar problemas... Quando o computador liga, ele da um apito longo e 3 curtos, se reinicia e liga novamente. Depois, em jogos notei que ela estava dando umas travadas, e por fim, ficou de vez abaixo dos 100 fps (league of legends), sendo que ficava sempre acima de 300. Mas agora, o meu pc começou a esquentar e o cooler do meu processador (i5-9400f) começou a girar muito rápido a cada pouco , isso poderia ser por conta da placa de vídeo? Ou a placa de vídeo pode causar problemas a outras peças? Tem como
  6. Já limpei com a borracha, mas vou dar uma olhada se te algo de errado quanto a isso, muito obrigado! Quanto a temperatura em 80º ainda está normal? pois me parece meio quente...
  7. @Eder Neumann Sim, dei uma pesquisada e vi que os beeps podem significar isso. Agora não consigo mandar a foto pois estou trabalhando, mas acredito que está montado certo, pois o cabo de energia da placa-mãe é o cabo 6+2, e o da placa-mãe é 4+4. E sem contar que nessa fonte vem escrito o nome ao lado do cabo... E o processador começou a chegar a 75 - 80º agora...
  8. Bom dia!! Recentemente montei um computador com as seguintes configurações: placa-mãe: Asus TUF - B360M - plus Processador: Intel core i5-9400F Fonte: EVGA 600w 80 Plus White Placa de vídeo: Galax GTX 1650 Super SSD: Kingston 120GB + HD de 1TB que não recordo a marca Mas em algumas vezes, ele liga, da um beep longo, 3 curtos, reinicia e liga normalmente. Isso acontece vezes sim vezes não. E agora também começou a cair FPS em jogos teoricamente "leves" e dar umas travadas. O processador também está esquentando um pouco (em torno de 60º), não sei se é normal ou se é algum problema
  9. Pois é, eu pesquisei e vi isso, porém eu tenho certeza que é 3 bips curtos. Dei uma olhada na minha bios e ela estava desatualizada (nem pensei nesta hipótese pelo PC ter nem uma semana), atualizei a bios pra versão atual e vou esperar para ver se é isso.
  10. Galera, acabei de comprar um computador com a seguinte configuração: placa-mãe - Asus TUF B360m Gaming Plus Processador - i5-9400f SSD 120GB HD 1TB Placa de video - GTX 1650 Super 8GB de memória da XPG Fonte EVGA 600W Mas de vez em quando eu ligo o pc e ele da 3 bipes bem curtos, se reinicia e liga normalmente. Mas nem sempre acontece isso, as vezes liga normalmente. O que poderia ser?
  11. Bom dia galera! Tenho está seguinte placa-mãe aqui comigo https://ark.intel.com/content/www/br/pt/ark/products/41162/intel-desktop-board-dp55wb.html, que contém 4 slots de memória. O cliente já tem 8GB (2x4) fazendo Dual channel, porém, ele comprou mais uma memória de 4GB e queria fazer a instalação dela. O computador irá funcionar com 2 memórias em Dual Channel e outra sozinha?
  12. Beleza, valeu pela ajuda galera! adicionado 10 minutos depois E tem alguma outra com um nível parecido desta, porém com um preço mais acessível?
  13. Boa tarde! Estou querendo comprar uma placa de vídeo para o meu computador, e estou de olho na gtx 1060 6gb, que não fica tão fora do meu orçamento. Porém verifiquei que em praticamente TODOS os sites de vendas não tem estes modelos disponíveis, está tudo em falta. Alguém sabe o por que disso? ou o que acontonteceu?
  14. Bom dia! Meu computador, quando estou reproduzindo um vídeo com uma tela maior (em tela cheia por exemplo), ou qualquer coisa do tipo, ele apaga o vídeo do monitor, e não volta mais, apenas reiniciando o computador. O computador fica ligado e o monitor também, apenas sem imagem... Isso seria problema na placa de vídeo, ou em outra peça?
  15. Ok, agradeço pela ajuda, vou falar com eles e qualquer coisa retorno aqui.
  16. Sim, as vezes diminui, e as vezes aumenta. (fica normalmente entre 40 e 70, mas as vezes aumenta para 200 300, independente do plano)
  17. Na verdade eu trabalho na minha operadora, mas trabalho na manutenção de computadores apenas... E sobre as rotas, não teria que trocar para todos os clientes de internet para trocar a rota do link de internet que a operadora recebe?
  18. Boa tarde! Meu problema é o seguinte, tinha um plano de 35MB de download e 9MB de upload. Nunca tive nada a reclamar deste plano, sempre chegou a velocidade contratada. Porém, mesmo com o plano bom, meu ping fica a cima de 100ms sempre, então resolvi aumentar meu pacote, e coloquei de teste 55MB de download e 12MB de upload. Também chega a velocidade contratada. Mas mesmo assim, o ping continua IGUAL, não mudou absolutamente nada, continua alto. Existe alguma coisa que eu possa fazer para resolver este problema? em alguma configuração do roteador ou algo do tipo? Detalhe: Não é pro
  19. Bom dia! Estou precisando de uma ajuda!! Quando desmontado o note, as porcas que prendem a dobradiça na parte inferior da carcaça quebraram (quebrou a carcaça, bem no lugar que deveria fixar as porquinhas) e agora não consigo prender as dobradiças. Tentei colar elas com cola super-bonder mas não deu certo, as porcas se soltam novamente. O que posso fazer?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!