Ir ao conteúdo
  • Cadastre-se

ALNB

Membro Júnior
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ALNB

  • Data de Nascimento 12/03/1976 (44 anos)

Informações gerais

  • Cidade e Estado
    Aracaju/SE
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 2400G
  • Cooler
    Cooler Box
  • Placa de vídeo
    Radeon Vega 11
  • Placa-mãe
    Asus Prime B-450M-GAMING/BR
  • Memória
    8gb DDR4 Multilaser
  • HDs
    Samsung HD322HJ 320gb
  • SSDs
    PM981 NVMe 256gb Samsung
  • Gabinete
    Warrios
  • Fonte
    CX 430 Corsair
  • Sistema Operacional
    Windows 10 Pro 1903

Meu Smartphone

  • Marca e modelo
    Samsung Galaxy J8
  1. Só complementado a informação acima, ontem dia 29/03/2020 resolvi uma última tentativa, reinstalei o Windows 10 64 formatando o NVMe e não instalei o driver da Radeon Vega 11 que vem no Ryzen 5 2400G, estou usando o driver básico do windows e até o momento deste post o computador está funcionando sem problema algum desde ontem ligado, ou seja, já havia percebido que quando o próprio windows terminava a instalação, o mesmo atualizava automaticamente o driver do vídeo, agora tenho certeza que é incompatibilidade, não faço a mínima ideia porque, entre o driver da radeon e o meu NVMe m2 Samsung. A
  2. @mick 07 Olá, boa noite! Não teve jeito de eu encontrar uma solução pro meu problema, segui todas as orientações, mas sem sucesso, só me vem uma coisa na cabeça, NVMe Samsung P981 não é compatível com minha placa-mãe Asus Prime B450M-Gaming/BR, infelizmente não tenho como testar em outra máquina no momento e enquanto isso estou usando um HD Sata neste momento sem problema algum. Agradeço a todos pela ajuda.
  3. Bom dia Mick, obrigado pelas sugestões, 70% delas já havia feito, agora vou seguir as outras orientações e ver o resultado e trago um retorno em breve. Muito obrigado.
  4. Feito, obrigado amigo.
  5. @mick 07 Obrigado amigo, e onde coloco essas informações de configuração de máquina?
  6. Então Rodrigo, o que quis dizer é que com o M2 está dando esse problema, porém quando retiro ele da máquina e instalo um HD Sata normal com o mesmo windows 10, configurações de hardware e programas, ou seja, tudo que tem instalado no M2 tenho instalado no HD e neste sim a máquina tá funcionando perfeitamente. Obrigado amigo. AMD RYZEN 5 2400G 3.6GHZ - ASUS PRIME B450M-GAMING/BR - 8GB DDR4 MULTILASER HD SAMSUNG 320GB - SSD NVME SAMSUNG 256GB - FONTE CX 430 CORSAIR - WINDOWS 10 PRO 1903 64 - SAMSUNG T27C310 27" - VIVO 25MB
  7. Olá a todos, gostaria de uma luz de alguém. Ocorre que comprei um SSD NVMe m2 Samsung de 256gb, instalei na placa Asus Prime B450M-Gaming/BR com Ryzen 5 2400G, instalei o Windows 10 Pro 1903, mas de repente, a cada 1 ou 2h aparece a tela azul bem rápido e reinicia a máquina. Já desinstalei o software da placa radeon integrada no processador, desinstalei o chrome, atualizei o Windows, baixei os drivers atualizados na Asus e até agora não consegui descobrir o problema, sendo que esta mesma configuração está instalada em um hd de 500gb e está funcionando perfeitamente. Será que alguém poderi

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!