Ir ao conteúdo
  • Cadastre-se

Bruno Rieper

Membro Júnior
  • Total de itens

    19
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. tem uma configuração da hora pra eu pega? uma dica um conselho?
  2. na realidade é para um amigo, ele não ta podendo gasta muito, ele tem gpu rx 570, e estou vendo um processador pois a placa-mãe dele foi pro saco, e preciso ver uma placa-mãe e um processador barato
  3. Boa Tarde, Estava cotando uns processador, e vi o "mais barato" na net que foi esse athlon 3000g, eu pensei na troca pois o que tenho aqui é um FX6300 mas ele é mais antigo. e como vou trocar a Placa-mãe teria que troca o processador tambem, pela não compatibilidade né. o que acham dessa troca? e se tiverem alguma ideia podem mandar
  4. Não é falha no USB, é alguma falha na placa-mãe porque ela não da nem vídeo, tentei reset de BIOS e Cmos mas nada. Fiz testes de tensão em alguns pontos da placa, mas parece tudo ok.
  5. Peguei essa placa-mãe com defeito estou testando os possiveis pontos de curto, o dono dessa placa já relatou que teve que levar outras vezes para eles fazerem trocas de componentes mas ele não soube dizer qual, alguém ja teve com uma placa-mãe dessa e teve problemas?
  6. Pois é eu sou o cara da assistência técnica ( em formação ) estou pensando em testar os curtos em varias partes da placa-mãe.
  7. Como seria pra testar a placa-mãe?
  8. Pois é testei tudo, Fonte, memoria, GPU, Limpei ela toda, reset de Cmos seria uma opção?
  9. Eu também estou achando que seja fonte. vou testar outra
  10. Não cheguei a ver qual era o FX, mas o processador seria o problema? placa-mãe é uma gigabyte GA-78LMT-USB3
  11. Boa noite Peguei um PC desktop hoje com Um AMD FX e um RX570. Primeira coisa que notei foi que a placa ficava "ligando e desligando" em loop e não deu nenhum video, coloquei a placa de video na bancada testei e ta 100% a GPU, porém quando coloco no desktop do cliente não da vídeo, tentei testar também via video do processador e também não deu video. o curioso é que o PC não desliga, mesmo segurando o botão power, ou qualquer tipo de procedimento, só desliga se desligar a fonte. no pouco que reparei, parece que o PC ele fica em loop de reset. Obs: antes de tudo fiz uma limpeza 100% pra ver se era apenas alguma sujeira ou algo do tipo mas o problema persistiu, também fiz um teste de troca de componentes, ex: troquei a GPU e memorias, porém sem sucesso.
  12. Eu formatei meu Computador a uns dias e notei que após o Windows defender ( acredito que seja esse nome ) o antivirus do Windows ele termina de atualizar e reinicia o computador sozinho, tem como desativar essa reinicialização ?
  13. esse é o problema realmente, fiz um teste aqui e o F1 ficou apertado. valeu jovem por me ajuda
  14. Recebi um Notebook para formatar, e o que acontecia era que o Microsoft edge abria varias abas e escrito "como obter ajuda com Windows 10" porém eu formatei o notebook fiz tudo igual como faço das outras vezes, porém o problema apareceu novamente e não consegui tirar ele, já finalizei processo, tentei desinstalar, tentei bloquear, remover, passei antivirus, antispyware, enfim tentei ate mexer nos registros e não consegui tirar este problema, alguém já aconteceu isso? e o problema que não tem uma sequencia no abrir ele abre aleatoriamente e toma um uso da Cpu bem alto. única sequencia que eu notei é que ele justamente abre ao iniciar o Windows
  15. @Magdiel da Luz Obrigado pela ajuda, recomenda algum programa para testar minhas memorias? Algum que seja fora do ambiente do windows?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.