Ir ao conteúdo
  • Cadastre-se

Juliane Caixeta

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal, tudo bem? Estou com um problema danado! Eu ligava meu PC direto na minha TV, pela porta HDMI, até aí tudo ok, dava vídeo normalmente... Fui fazer o teste com um monitor que acabei comprando, LG Flatron w1943cv junto com um adaptador VGA/HDMI, pois minha placa de vídeo só tem entrada DVI/HDM. No começo deu sinal, mas a resolução estava completamente " bugada ", tanto que estava uma faixa preto de uns 2/3 dedos ao lado direito. Tentei algumas resoluções e nada de tudo ficar centrado, sendo assim, depois de um tempo eu desliguei a máquina e voltei a liga-la. Para minha surpresa, meu monitor não deu sinal nenhum de vídeo, mas me apareceu a mensagem " Gestão de energia " e a tela volta a ficar preta com a luz piscando. Alguém sabe como resolver esse problema?? (Testei com outro monitor e o problema persiste.) Já limpei as RAM e Placa de vídeo, nada melhorou. CPU: Não lembro minha placa-mãe 16gb ram SSD 150 HD 500g I7 EVGA GTX 960 super nova

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!