Ir ao conteúdo
  • Cadastre-se

Canis major

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal, Sem nenhuma razão meu notebook não liga. Só liga a luz de power e acende a luz do HD por uns 4 segundos. Depois de uns 40 segundos ele desliga e liga sozinho e começa esse comportamento de novo. Percebi que o cooler começa a funcionar e o HD também. Esse problema aconteceu a primeira vez há uma semana. porém depois de eu insistir muito ele ligou! E funcionou normalmente durante uns 6 dias. Agora ele voltou a apresentar esse problema e não ligou mais Tenho Windows 8.1 que veio de fabrica e penso que talvez esse problema seja causado pela bateria CMOS, por que quando ele voltou a funcionar veio com a hora errada e também a product key do Windows é gravada na própria BIOS. Mas não sei realmente o que pode ser. - O meu notebook é um CCE X745 - processador i7 3612qm - 4 Gb de ram - 500 Gb de HD tenho ele a 7 anos e nunca deu problema... o que vcs acham que pode ser?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!