Ir ao conteúdo
  • Cadastre-se

Dhonn

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Dhonn

  • Data de Nascimento 05/08/1998 (21 anos)

Informações gerais

  • Cidade e Estado
    Recife PE
  • Sexo
    Masculino
  1. Funcionou!! Coloquei em MBR e NTFS. Muito obrigado a todos.
  2. @alissomrex pra isso tenho que usar o rufus?
  3. @Willian_Souza testei em meu notebook e aparentemente tudo normal. Na parte da bios do pc não consigo achar essa opção, até tinha lido para desativar mas não aparece aqui.
  4. Olá a todos, estou com um problema tentando formatar um pc, sou meio leigo. Segui todos os passos para uma formatação, baixei o Windows 10 direto do site e fiz um pendrive bootavel FAT32. Ao abrir a bios e selecionar o primeiro a dar boot aparece o pendrive lá normal, depois quando vou selecionar “Hard Disk Drive Priority” não tem a opção de pendrive lá. O pc é meio antigo e está com o Windows 7, bios IPMH61R1 da Zmax computadores.
  5. Muito obrigado novamente!
  6. Mesmo sem ter formatado meu HD? Do jeito que ele tava na outra máquina mesmo?
  7. Olá a todos, queria por gentileza que tirassem minha dúvida. Tenho um processador AMD Sempron que irei anexar no final da pergunta, meu PC é antigo e estava parado, acabei descobrindo que era a placa-mãe, pretendo colocar outra usando as peças que tenho da antiga configuração. Minhas dúvidas são, qual placa-mãe meu processador é compatível? E caso eu coloque meu antigo HD junto com essa nova placa terei algum problema? (O HD está do jeito de quando meu PC parou de ligar) Minhas peças: Memória DDR3 4G, processador AMD Sempron, HD 500G, fonte 230w e um Cooler quebra ganho.
  8. Opa pessoal, desculpa ter dado uma sumida, mas pra resumir eu estava testando as peças em um computador de um amigo, descobri que era a placa-mãe realmente. Irei abrir mais uma dúvida aqui no fórum e aqui para vocês. Pretendo comprar outra placa-mãe, qual placa eu poderia pegar que seja compatível com as peças que já tenho? E se isso acontecer eu poderei ligar meu HD a essa nova placa sem problemas? Obrigado a todos que me ajudaram, vocês são demais!
  9. Olá a todos, tenho uma dúvida que não sai da minha cabeça. Estou começando a montar um pc e queria que ele já tivesse compatibilidade com bluetooth, qual peça ele fica localizado? Exemplo, que tipo de peça eu preciso verificar se vem o bluetooth para poder comprá-la (placa-mãe, placa de vídeo, processador, sei lá)?
  10. Fiquei tentando ligá-lo novamente até que ele ligou mesmo, foi até a tele de Windows e ficou travado aqui adicionado 2 minutos depois Logo depois fiquei tentando até que consegui ligá-lo mesmo. Fiquei impressionado, pelo menos pelos 3 minutos que duraram, a tela ficou paralisada e os periféricos apagaram, aí tive que desliga-lo. adicionado 6 minutos depois Antes quando eu citei que estava tentando ligá-lo ele não passava desta tela: Agora quando eu tento ligá-lo agora, ele passa um pouco desta parte e paralisa como citei acima.
  11. @NIGHT FALL @Kleber Peters ele milagrosamente acabou de “ligar” após em limpar o speake e as conexões dele, mas não foi muito longe. Ele disparou o bipe, ligou a tela mostrando a marca da placa-mãe, ficou com aquela tela com os nomes brancos, como se tivesse carregando para iniciar e logo em seguida apagou a tela. vou tentar ligá-lo novamente e tirar uma foto.
  12. O Speaker acabou ficando escondido atrás de alguns cabos na foto hahah E sobre os teste, o primeiro aqueceu o processador alguns segundos após eu ligar. O segundo, quando eu retirei o pente de memória e liguei novamente continuou sem emitir som algum. adicionado 5 minutos depois Vou tentar pois faz tempo que não abro ele, praticamente desenterrei um fóssil. placa-mãe gigabyte ga 78lmt s20 Processador amd sempron sdx145hbk13gm memória ram 4g Fonte Valianty 230v HD 500g Sem placa de vídeo
  13. Olá a todos, tenho uma dúvida sobre meu pc que não liga nem bipa. Ele é um modelo antigo mas já foi trocada várias peças. Recentemente troquei a fonte, memória RAM e o cooler, por isso descarto essas opções dos problemas. Ao tentar ligá-lo a fonte liga normalmente, o cooler também, mas diferente do que ele fazia antes, ele não faz o bipe e liga em seguida. Um amigo técnico disse que talvez fosse a placa-mãe, já que ele estava parado por uns meses antes de eu trocar as peças, ou também poderia ser o processador. Queria uma dica do que pode ser e do que posso fazer, desde já agradeço! Anexo a foto da relíquia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

celulares-popup.jpg

iPhone + Android + troca de vidro + reparo em placa + hard reset + instalação de ROM + e mais!

CLIQUE AQUI E CONFIRA AGORA MESMO!