Ir ao conteúdo
  • Cadastre-se

João Vitor RF

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Entendi,entao isso seria apenas um "bug" visual?
  2. Ela n tem pasta termica,bom mais 1 coisa que n entendi e q quando eu tiro ela N pega vídeo na placa-mãe
  3. Bom,ela fica até q quente ,ela já está com os últimos drivers mas não te com fazer ela fica normal não?já que ela não tem drivers pro w10
  4. N importa o jogo ela N sai de 0%
  5. Em alguns jogos que são leves,mas deixando isso de ládo da pra fazer isso parar,porque só fica em 0%
  6. Descobri o que tava dando o lag,abri outro tópico porque esse saia do contexto
  7. Então minha placa de vídeo é uma bem ruivinha de 512mb mas mesmo assim quero usá-la Mas ela só fica com 0% Placa de vídeo:GeForçe 7300 Le Já chequei os drivers e não são eles
  8. Euu estava eestava em uma versão antiga e mesmo assim estava com baixo fps,mas não é só o jogo o pc em si tá travando
  9. Bom pra começar meu PC e um Windows 10 home single Memória ram:8gb processador:Intel Pentium cpu G2030 3.00ghz O sistema e 64bits Placa de vídeo é uma bem ruim:Ge7300 Le 512mb placa-mãe e uma pos-Eih61ce Baixei minecraft que é um jogo bem leve em uma versão bem normal deixei tudo no mínimo e estava ficando com 10 fps aí começei a estranhar Bom tomara que me ajudem
  10. Nao,eu aperto as teclas e não vai e ele fica abrindo atalhos como calculadora etc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!