Ir ao conteúdo
  • Cadastre-se

SenhorWesley

Membro Júnior
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @Math.Pi Será que ele ta zikado então? O que eu posso fazer?
  2. Olá! Eu montei um computador porém estou sem o HD dele ainda. Tentei ligar ele para ver se ao menos a tela de boot aparecia, a fonte ligou, o cooler também mas não deu nenhuma imagem. Minha duvída é se ele apenas vai ligar quando estiver com o HD ou tem algo de errado com ele? OBS: Meu pc não "Bipa" quando aperto o botão de power do gabinete, não sei se deveria bipar. Minha placa é uma A320m-K, Athlon 200GE Fonte 400w Kcas, 8GB DDR4 2666Mhz.
  3. O meu é uma A320m-K, Athlon 200GE, 1X 8GB DDR4 2666MHZ e HD 500GB. O outro eu não me recordo exatamente porque era de um amigo, mas se não me falha a memória era uma fonte genérica de 300w, placa-mãe soquete 775, Core 2 Duo (Ou Pentium 3,4). Como eu disse a cima o meu pc ligou com a fonte desse outro pc e a minha fonte (A Kcas) também ligou ele. adicionado 1 minuto depois A do outro pc que testei tinha apenas 300w e a que comprei tem 400w.
  4. Olá! Estou com um problema um pouco chato para resolver. Comprei essa fonte (Kcas 400w) nova para colocar no meu pc mas para minha surpresa o pc não ligou. - Coloquei essa mesma fonte em outro pc e esse outro pc ligou normalmente. - Usei a fonte desse outro pc para ligar o meu e ele também ligou. Eu não tenho como tirar uma foto mas os cabos de energia estão encaixados devidamente corretos na minha placa-mãe, aliás quando eu tento liga-lá o led da placa da uma piscada bem rápida porém nada acontece. O que pode ser? Será que vou ter que trocar a minha fonte?
  5. @Felipe Barbosa Melo Não entendi muito bem. Você pode mostrar na placa onde preciso fazer esse curto?
  6. Olá. Eu montei um pc para mim porém estou sem o gabinete no momento. Meu desejo era tentar ligá-lo sem a necessidade do botão power mas não sei como fazer isso exatamente. Até onde eu sei necessita de uma chave de fenda para dar um curto na placa-mãe mas eu não sei em qual local dar esse curto. O modelo da minha placa-mãe é esse aqui: Se alguém souber por favor explique para mim como e onde se faz corretamente, obrigado.
  7. @Rodrigo J Polette Pois é a minha dúvida é essa pois eu sou muito novo e não sei mesmo que tipo de cooler usar. Básico, ok mas pode me indicar um por favor?
  8. Olá a todos. Estou montando um PC e me surgiu essa dúvida sobre qual Cooler eu devo usar. Minha placa-mãe é uma ASUS A320m-K Pro. Meu processador é um Atlhon 200GE. Não precisa ser grande coisa, até porque eu sei que esse processador é bem básico. Só quero algo que preste e que me de um desempenho legal, que não faça o processador esquentar muito. https://www.asus.com/br/Motherboards/PRIME-A320M-K/ https://www.amd.com/pt/products/apu/amd-athlon-200ge
  9. Bom dia, boa tarde, bota noite. Tenho 2 roteadores TP links. No primeiro a minha internet funciona normalmente sem maiores problemas. Porém quando eu tiro ele e faço a troca por outro roteador do mesmo modelo ela não funciona. Na verdade até funciona, mas por alguns instantes e então ela cai, volta, funciona de novo e cai outra vez. O que pode ser? Alguma possível solução? Nos dois roteadores a luz deles ficam vermelhas. Pode significar algo?
  10. Olá a todos, esse é o primeiro tópico que eu posto. Eu estava navegando na internet e me deparei com essa Memória Ram que vocês verão logo abaixo, mas não sei se ela é para Desktop ou Notebooks. Podem me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!