×
Ir ao conteúdo
  • Cadastre-se

SergioP

Membro Pleno
  • Posts

    261
  • Cadastrado em

  • Última visita

Tópicos solucionados

  1. O post de SergioP em Troquei minha fonte e acendeu um led foi marcado como solução   
    Pode ser o led indicando q o pc está ligado, pode ser o led indicando q o HD está sendo lido.
    Mas geralmente esses leds q falei, são conectados na placa-mãe, estranho. você só trocou os cabos de força ao trocar a fonte, ou você desmontou todo o pc, trocou e remontou?
  2. O post de SergioP em Pc não bipa/não dá imagem foi marcado como solução   
    você desliga a fonte, tira a bateria, e muda o jumper de onde estiver escrito CMOS . Se o jumper estiver cobrindo o 1 2 e o 3 estiver vazio, você muda esse jumper para o 2 3, espera um pouquinho e volta o jumper par o 1 2, coloca a bateria, liga a fonte e ligue o pc para ver se zerou a BIOS.
     
     
  3. O post de SergioP em Pc não bipa/não dá imagem foi marcado como solução   
    você desliga a fonte, tira a bateria, e muda o jumper de onde estiver escrito CMOS . Se o jumper estiver cobrindo o 1 2 e o 3 estiver vazio, você muda esse jumper para o 2 3, espera um pouquinho e volta o jumper par o 1 2, coloca a bateria, liga a fonte e ligue o pc para ver se zerou a BIOS.
     
     
  4. O post de SergioP em Pc não bipa/não dá imagem foi marcado como solução   
    você desliga a fonte, tira a bateria, e muda o jumper de onde estiver escrito CMOS . Se o jumper estiver cobrindo o 1 2 e o 3 estiver vazio, você muda esse jumper para o 2 3, espera um pouquinho e volta o jumper par o 1 2, coloca a bateria, liga a fonte e ligue o pc para ver se zerou a BIOS.
     
     
  5. O post de SergioP em O processador Ryzen 5 é compatível com a placa-mãe Gigabyte B450M? foi marcado como solução   
    https://www.gigabyte.com/br/Motherboard/B450M-DS3H-rev-1x/sp#sp
     
    Especificações sobre a sua placa.
    Se você for usar um Ryzen q tem vídeo integrado, você não vai precisar dos slots PCI ex, A MENOS q você vá usar uma placa de vídeo e não o vídeo integrado do processador.
     
  6. O post de SergioP em Presilha da placa-mãe não parafusa foi marcado como solução   
    Existem aquelas presilhas do cooper q são q nem a dos Intel, e esses da AMD, como assim você "foi na caixa"? Duas barrinhas pretas q ficavam no lugar q tem esses buracos? Se você tirou elas ao invés de soltar as presilhas do cooler, então basta aparafusar de volta. Abra a outra tampa do gabinete, onde ficam as "costas" da placa-mãe, e veja se tem um "ferro" quadrado com 4 furos. Se você ao invés de soltar o cooler pela presilha dele (de alumínio q tem de uma ponta a outra do cooler) você soltou os parafusos das duas barrinhas pretas (q ficam paralelas, dos dois lados do socket)a parte de metal atrás da placa deve estar ai ainda. Se ela estiver mesmo atrás da placa, basta colocar ela com os buraquinhos certinhos com os da placa (só encaixa de um jeito) e aparafusar as duas barrinhas pretas novamente na placa. E depois prender o cooler com a presilha dele.
     
    E já q você tirou o cooler, aproveite e limpe ele com um jato de ar, para tirar a possível sujeira q pode ter entre as alestras (acho q é assim q escreve).
  7. O post de SergioP em Cabo de rede CAT5e x CAT6 (Rede doméstica) foi marcado como solução   
    Seguem dados, casa de 2 andares.
    1º foto, modem tim
    2º roteador
    3º mapa da rede doméstica e como os pcs estão ligados.                  
     
     



Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!