Ir ao conteúdo
  • Cadastre-se

Vinicius T S Rocha

Membros Juniores
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal, acabei esquecendo de comentar, assunto resolvido, era a fonte corsair CX550W que veio com problemas intermitentes. Logo ela parou de vez. Comprei uma CX650W por segurança e está funcionando perfeitamente
  2. @Eder Neumann Pessoal, acabei esquecendo de comentar, assunto resolvido, era a fonte corsair CX550W que veio com problemas intermitentes. Logo ela parou de vez. Comprei uma CX650W por segurança e está funcionando perfeitamente.
  3. Pessoal, Estou precisando montar um PC para edição de imagens/fotografia para utilizar basicamente Lightroom e Photoshop e com orçamento de até uns 6 mil. Pensei na seguinte config e acabei de cotar na kabum: Placa-mãe Gigabyte Aorus B450 Aorus M 785,00 Processador AMD Ryzen 5 3600 1450,00 Memória HyperX Fury, 32GB (2x16GB), 3000MHz, DDR4, CL15 1270,00 SSD Crucial BX500, 240GB, SATA, Leitura 540MB/s, Gravação 500MB/s 280,00 HD Seagate BarraCuda, 2TB, 3.5´, SATA - ST2000DM008 500,00 Placa de Vídeo Gigabyte NVIDIA GeForce GTX 1650 D6 0C 4G, 4GB, GDDR6 1000,00 Fonte Cooler Master 550W 80 Plus Bronze 400,00 Gabinete Gamer Redragon Wheel Jack 370,00 Adicionaria 2 fans ao gabinete e o total na faixa de 6 mil. Sei que a placa de video poderia ser um pouco melhor, mas essa achei com um clock bom, gddr6 e com melhor custo beneficio para o momento. Uma pergunta adicional, me indicaram colocar ssd pci express, qual o benefício e o que sugerem?
  4. o meu ryzen 1600 af, gigabyte b450m ds3h, rx 580 8gb arez e corsair cx550w tem comportamento similiar, com exceção que temperatura da gpu não passa de 95 e da placa-mãe e processador não passam de 60.
  5. eu não sei, o computador dele é um dell i7 que ele modificou placa de vídeo e fonte... Atualizando a saga: trouxe uma placa de vídeo 1050(sem conector de fonte dedicada) emprestada e conectei na minha configuração, na primeira tentativa ameaçou ligar e logo depois apagou, mas próximas tentativas a fonte passava corrente, cooler ameaçava girar e não saía dessa, tentei com a minha rx580 e deu no mesmo. acho que o problema agora é na fonte ou na placa-mãe...
  6. galera, testei hj a placa de vídeo no computador de um amigo, com fonte 450w gold, com instalação do driver via windows (não sei qual o driver foi instalado) e funcionou por cerca de uma hora sem apresentar problemas, sigo realizando testes e informo por aqui.
  7. Galera, já fiz vários testes, troquei as memórias de slots, testei apenas uma depois apenas outra, mudei a alimentação da fonte para um circuito direto do quadro de energia, reinstalei versões antigas do driver da placa de vídeo, testei os dois cabos pci express da fonte, troquei cabo de energia, entre outros. Com isso, cheguei a conclusão que meu problema é de hardware, possivelmente na fonte ou placa de vídeo ou alguma incompabilidade no sistema. Já encomendei uma fonte nova por via das dúvidas uma CX650 W e vou tentar testar a placa de vídeo em outro computador. A minha configuração tem desligado mesmo sem uso na área de trabalho, as vezes preciso desligar a fonte várias vezes até conseguir religar novamente(normalmente quando desliga no CS GO - único jogo que tenho instalado), parece que as vezes ele entra num modo automático de proteção. Uma última dúvida que tenho é em relação a potência para a placa de vídeo, o site da AMD informa que ela precisa de 185w e uma fonte de no mínimo 500w. Pelo que vi na internet, o PCI express 6+2 fornece 145W, essa diferença(de 185 para 145) é alimentada pela própria porta pci da placa-mãe? Nos meus testes a demanda de potência para a GPU chegou a 175w. Não testei a placa nem no modo gaming nem no modo OC, o máximo que vi de clock foi em torno de 1100 Mhz O que vocês sugerem mais?
  8. o driver novo não resolveu... estou acreditando que possa ser a fonte desarmando por alguma proteção. existe alguma forma de confirma se as proteções da fonte estão atuando?
  9. Segue galera adicionado 1 minuto depois Não sei se ficou muito claro, após 5 minutos, 75 graus e 10 minutos, 77 graus na GPU
  10. atualizei os drivers ontem, antes da atualização eu só joguei uma vez e por cerca de uns 10 minutos apenas.
  11. Pessoal, Montei um computador Placa-mãe Gigabyte B450M DS3H v1.0 Processor Ryzen 5 1600AF Memória Crucial Ballistix Sport LT, 16GB (2X8), 3000MHz, DDR4, CL15 SSD Crucial BX500 480 Gb Placa de vídeo Radeon RX 580 Asus Arez OC Dual 8 gb Fonte Corsair CX550w Gabinete CM Q300L Cooler Scythe Kazeflex 140 na frente Cooler original CM atras Cooler deepcooler Xfan120 em cima No entanto, no meio de jogos ele desliga sozinho. Ontem rodei o furmark por mais de 5 min e temperatura da GPU estabilizou em 75 graus e os fan cooler da placa em 100%, o cpu não passou de 58 graus. Depois apertei algum botão no furmark que caiu a temperatura e rotação do cooler e uns 2 minutos depois, o computador tb desligou sozinho. Algum sabe o que pode ser?
  12. Entendido, galera! muito obrigado!
  13. Entendido galera, muito obrigado pelas respostas. Eu vi aqui no site da AMD, o Ryzen 1600AF que controla a memória para 2667 mhz, mas acredito que não tenha problemas eu setar para 2933, correto?
  14. Porque por falta de conhecimento e pouco uso, prefiro não ficar mexendo na bios e nem verificando temperaturas, o meu gabinete é bem pequeno e fica perto da janela, com risco grande de esquentar... um CoolerMaster Q300L Acho que agora ficou mais claro, eu achei que porque o site da gigabyte diz que não precisa de OC para 2933mhz e a memória ser de 3000 mhz, ela rodaria nessa frequência sem OC e XMP.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!