Ir ao conteúdo
  • Cadastre-se

Luiz Henrique Pissinin

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Na verdade eu estava enganado sobre o Multilaser RE163... Testando com o Chromecast embutido da mibox3 não deu certo nem repetindo em wisp, nem em universal. Enquanto se eu conecto o "Chromecast" em um repetidor da TP-Link ou na rede original tudo funciona normalmente. Bem bizarro, não sei se funciona sem usar como repetidor, no modo AP (usando cabo). Mas pelo jeito ALGUNS desses roteadores e repetidores chineses não gostam do Chromecast ou não fazem bridge corretamente, seria bom se fosse possível colocar um firmware alternativo (openwrt, etc) nesses aparelhos horríveis. Ainda bem que não é o caso dos modelos AC da tenda, que a Multilaser também faz rebranding (ac1200 provavelmente é o ac6).
  2. Esse repetidor da tenda é horrível mesmo, não sei se é a9 ou a10 que eu usei, é um com três antenas, tive o mesmo problema e no final não usei mais ele. Testei um roteador Multilaser que é basicamente idêntico a um tenda f3 (só mudaram os nomes e logos no firmware), e ele não exibe o Chromecast se estiver no modo de repetidor universal, e tem configurações bem limitadas, mas se estiver em wisp funciona tranquilamente, só vai ter que colocar outro nome na rede e garantir que celular e Chromecast estejam nessa mesma rede (ele faz outra faixa de ip) se na página de configurações do seu repetidor tiver modo wisp você pode tentar e ver se tem sorte de funcionar... Já os ac6, ac9, ac7, ac10 funcionam tranquilamente se usar eles como repetidores. Alguns repetidores da TP-Link também não tem esse problema, já testei um que funcionava.
  3. Olha, tenho um notebook da dell com uma grafica intel e uma 740M, já tive esse tipo de problema, isso ocorre ao fazer um upgrade de uma versão do windows para a 10, depois que ocorre esse bug a placa de video secundaria parava de funcionar (740M) só a integrada funcionava, no meu caso voltava ao refazer a ultima atualização da bios, o que era bem bizarro, se for fazer upgrade do windows de novo só precisa desinstalar todos os drivers anteriores e garantir que o windows não vai conseguir instalar eles de novo, a remoção tem que ser completa, depois disso teria que instalar os drivers atualizados, obtidos ou da fabricante do notebook ou os atualizados da intel (tem que ser instalado primeiro, no meu caso, se não a nvidia não é aparece) e nvidia, que podem ser obtidos nos respectivos sites delas, na intel basta você procurar com base no seu processador, da nvidia basta colocar a sua 740M durante a busca para download. @Lucas Cardoso1 Tente isso e diga se deu certo.
  4. @Greatauk Olha, tenho um notebook da dell com uma grafica intel e uma 740M, já tive esse tipo de problema, isso ocorre ao fazer um upgrade de uma versão do windows para a 10, depois que ocorre esse bug a placa de video secundaria parava de funcionar (740M) só a integrada funcionava, no meu caso voltava ao refazer a ultima atualização da bios, o que era bem bizarro, se for fazer upgrade do windows de novo só precisa desinstalar todos os drivers anteriores e garantir que o windows não vai conseguir instalar eles de novo, a remoção tem que ser completa, depois disso teria que instalar os drivers atualizados, obtidos ou da fabricante do notebook ou os atualizados da intel (tem que ser instalado primeiro, no meu caso) e nvidia, que podem ser obtidos nos respectivos sites delas, na intel basta você procurar com base no seu processador, da nvidia basta colocar a sua 740M durante a busca para download. Tente isso e diga se deu certo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!