Ir ao conteúdo
  • Cadastre-se

Zero H

Membros Plenos
  • Total de itens

    38
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

3

Sobre Zero H

  • Data de Nascimento 10/12/2002 (17 anos)

Informações gerais

  • Cidade e Estado
    Cruz Machado
  • Sexo
    Masculino

Meu PC

  • Processador
    R5 2400g
  • Cooler
    Padrão
  • Placa de vídeo
    Gtx 1650 OC
  • Placa-mãe
    A320
  • Memória
    8 gb ddr4 2666mhz
  • HDs
    1 tb
  • Fonte
    400w 80 plus
  • Sistema Operacional
    Win 10
  1. @Math.Pi não hehe, nao sei formatar, nao consigo criar pendrive bootavel, nenhum funciona, você tem algum link de site ou video q tem o Download do windows e que ensina a criar pendrivre..
  2. @Math.Pi Opa Mano, atualizando... Levei em uma assistencia tecnica falaram q provavelmente era na placa de video, levei a placa de video na garantia, me falaram q a mesma estava normal, sem nenhum problema. Me indicaram formatar, e agr ?
  3. edit: ja resetei bios, ja limpei os conectores da placa de video e das memorias e ate agora nada de arrumar.
  4. @Math.Pi Não funcionou amigo, mesmo problema. Notei que depois que a tela congela e aparece no signal, a peça que bipa (n sei o nome) da tres bipadas seguidas, sera q quer dizer algo ?
  5. @Math.Pi ok, fazer logo mais informo o desenvolvimento.
  6. @Hyataru Entendo, infelizmente não sei a solução também. Estou com um problema muito parecido, mas so ele ocorreu a partir do tempo em que troquei algumas peças no pc.
  7. Sou bem leigo nesse quesito, mas acredito q pelo q vi em alguns videos e tal, eles por exemplo baixavam a versão da bios e tal, colocavam em um pendrive e realizavam a tarefa na bios, sem programas.
  8. @Hyataru Quando começou esse problema ? Foi feito alguma troca de peça ou simplesmente começou a ocorrer ?
  9. @Math.Pi Boa noite , uso filtro de linha somente. A320mh, 8 gb drr4 crucial balistix 2666, fonte kcas 400w, hd seagate 1 tb, gtx 1650 oc gigabyte, r5 2400g.
  10. Sobre a compra deste pc acho que não vale, ali nao esta citando a marca da placa-mãe, nem da fonte e nem das memorias. Acredito q o preço esta muito alto
  11. Esta placa de video citada é a placa de video integrada do r3 2200g
  12. Boa Tarde, depois de instalar uma fonte nova kcas 400w e uma gtx 1650 começou o problema Somente nos games a tela congela em preto ou branco, dps da no signal e tenho q reinicar pelos botões no pc ja fiz varios testes, com outra placa de video, so na onboard etc.. aparentemente so ocorre isso com a gtx 1650 .
  13. Não sei muito sobre essa fonte, acho difícil 80 plus em uma fonte de 60 reais, porém não conheço ela nem essa marca entao fico por fora dessa mas sua placa de video requer uma fonte de 400w pelo menos amigo, sendo 80 plus a mesma
  14. config, r5 2400g , gtx 1650 oc, 400w kcas, 8 gb ddr4 jogando os games do nada da tela branca e trava, no csgo acontecia com a bomba de flash, no the wither 3 quando eu estava correndo pelo mapa estava com o msi afterburner e tava tudo ok, temperatura certa , ventoinhas normais, processador em 20 pcnt, ram em 5gb e placa de video em 70 80 pcnt( isso no the wither 3 ) csgo estava na config padrão tudo no minimo. placa de video e fonte nova, instalei 2 dias atras.
  15. config: r5 2400g, 8 gb ddr4, 1 tb, gtx 1650 oc 4 gb , fonte kcas 400w jogo tudo no baixo na textura ...x768 , no momento que jogam flash, meu monitor nao sai do flah , fica branco , dps desliga e diz no signal. alguem sabe o porque ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!