Ir ao conteúdo
  • Cadastre-se

Feliped18

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Quero fazer um render no cnema 4d mas to tendo esse bug de textura, o mesmo so aocnteceu no render view, no preview a textura esta normal, algum me ajuda achar onde estou errando plssss
  2. VOU DEIXAR A CONCLUSÃO AQUI, TALVEZ AJUDE ALGUÉM!! O processador tá novo, funciona como deveria funcionar, grato a todos que me ajudaram!!
  3. @Henrique PP foi uma queda bem pequena, foi de mais ou menos 40 cm, o problema foi que ele caiu de quina depois caiu com a parte cinza pra baixo, estou preocupado mas, aparentemente foi apenas aquele cantinho.
  4. Esses dias atrás tirei meu processador e por burrice minha ele acabou caindo da minha mão, entortou a quina, foi bem pouquinho não chegou a afetar o contato mas, arrancou um pouquinho daquela "tinta" da pcb, o problema e que tô sem placa-mãe e então não dá pra testar, alguém pode me dizer se pode ter danificado, estou com medo. Processador: xeon 1220v2 3.10 GHz 4N 4T

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!