Ir ao conteúdo
  • Cadastre-se

AugustoH

Membro Júnior
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre AugustoH

  • Data de Nascimento 16/12/2003 (16 anos)

Informações gerais

  • Cidade e Estado
    Diamantina / MG
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX-6300
  • Cooler
    Stock Cooler Master
  • Placa de vídeo
    GTX 950
  • Placa-mãe
    Gigabyte GA-78LMT-S2
  • Memória
    2x4 1333mhz
  • HDs
    Seagate Barracuda 500GB
  • Gabinete
    Fortrex SC501
  • Fonte
    PCYES Electro V2 400W
  • Sistema Operacional
    Windows 10
  • Browser
    Brave e Opera GX
  • Antivírus
    Malware Bytes

Meu Smartphone

  • Marca e modelo
    Xiaomi Mi A2 Lite

Meu Console

  • Modelo
    Xbox 360
  1. Vou entender o problema como sem solução mesmo. Hoje o técnico me chamou na assistência, e o PC voltou a desligar e suspender magicamente do nada. Provavelmente o problema vai voltar, mas não vejo nenhuma solução a não ser trocar a placa-mãe, que deve estar com algum defeito. Enfim, qualquer outra novidade eu irei desenterrar o tópico.
  2. Enfim, acabei levando o computador para a assistência técnica ontem a tarde. Qualquer novidade eu volto para atualizar o tópico.
  3. Não sei se ajuda mas, o problema começou exatamente neste dia. Eu estava colocando o PC em suspensão como de costume, e ele ficou do jeito que descrevi acima (monitor sem sinal, leds e fans funcionando) e não suspendia, aí eu forcei reinício e caiu na tela abaixo. Obs: nunca fiz OC Eu entrei na BIOS e resetei para o fail-safe preset e essa tela nunca mais apareceu. Depois disso o PC suspendia normalmente, mas, de vez em quando, ele travava na tela de bloqueio quando "acordava" ele.
  4. @Mr. Caio Augusto Já esperei por uns 25 minutos. O problema começou recentemente
  5. Estou tendo um problema muito chato com o meu PC recentemente, toda vez que eu peço para desligar, aparece a tela "desligando" e depois o monitor fica sem sinal, mas os leds e as fans continuam funcionando! Preciso apertar o botão Power para desligá-lo totalmente. Utilizei o comando shutdown, sem sucesso; Verifiquei o ACPI na BIOS, testei tanto em S1 e S3 e nada; Já tentei desmarcar a inicialização rápida nas configurações de energia e nada; Restaurei o Windows 10 e nada; O problema começou do nada, e não sei como resolver. Alguma ide
  6. Só passando para atualizar o tópico: a solução do @GuilhermeGB estava certa e funcionou bem (só fui testar semana passada), as tensões ficaram bem mais estáveis e a temperatura do processador voltou a oscilar abaixo dos 60°C.
  7. Boa noite pessoal! Meu processador tá com uma temperatura extremamente alta e eu não sei o que é! Nessa quarta feira eu troquei de fonte, saí de uma genérica pra uma PCYES Electro V2 de 400W, e depois da troca meu FX-6300 só fica entre 76°C a 79°C, não abaixa nem sobe até quando não estou usando o PC, mesmo se eu fizer algum teste de stress ou se eu for jogar algum game pesado só fica nisso! O estranho é que depois de algumas horas de uso a temperatura despenca pra 49ºC ~ 60°C (que é a média normal dele aqui). Fiz alguns testes Nessa print ele despencou pra temperatura normal

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!