Ir ao conteúdo
  • Cadastre-se

Lucas Saraiva

Membro Júnior
  • Total de itens

    14
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Davi Furlan @Wal SJC Então, o problema acontece nos dois momentos. Mas ainda não consegui entender o que o Wal está tentando dizer, tem um discord ou algo do tipo para que eu consiga falar com você?
  2. @Davi Furlan Pelo que eu pesquisei, o problema deve estar no HD ou no cabo sata mesmo.
  3. @Wal SJC O meu HD seria a unidade D; e com ele formatado sem nada, eu instalei os programas (uplay, epic games e steam). Mas ainda não estou conseguindo entender o que diz, saca?
  4. @Wal SJC Os programas que eu instalei no SSD estão funcionando bem. Os programas que eu to instalando no HD nao estão sendo reconhecidos; Eu formatei o computador, instalei o Windows no SSD e apliquei os drivers, e no HD instalei apenas os programas pesados. Da uma olhada nas prints que eu mandei.
  5. @Fxtreme Eu formatei o SSD e o HD. O SSD não esta dando problemas; quando o HD apresentou esses erros, eu procurei formas de resolver, não consegui e formatei novamente.
  6. @Wal SJC Eu formatei o PC e instalei o Windows no meu SSD. adicionado 0 minutos depois @Fxtreme Eu acabei de fazer isso e la mostra que o HD está saudável.
  7. @Wal SJC No meu SSD está instalado o Windows e programas casuais. No meu HD iria instalar apenas jogos e programas mais pesados.
  8. @Amanda Gonçalo Não aparece os erros nitidamente; eu tento abrir os programas instalados nele, porém eles não abrem e o que aparece na minha tela é a pasta do disco; e também o erro ao instalar os jogos na steam. Pelo que parece é um erro na gravação do disco.
  9. Bom dia! Depois de eu formatar o meu PC, tive problemas ao instalar programas no meu HD. Eu tenho um SSD e um HD, o meu SSD está em perfeita condições; agora quando eu tento instalar e até mesmo abrir algum programa do HD da erro: não vejo ao certo o erro, mas da falha no reconhecimento do programa e quando eu tento instalar jogos na minha steam da erro de gravação em disco. Alguém sabe como me ajudar?
  10. Eai! Estou tentando acessar a BIOS mas não consigo... clico "del" ou "F11" e nada acontece, o windows liga normalmente. A minha placa-mãe é a 'MSI H110M PRO VH PLUS'.
  11. @RS Faria Então, outro problema... por algum motivo não estou conseguindo acessar a BIOS
  12. Eai gente! Comprei um SSD da Kingston A400 de 240GB SATA. Pelo meu conhecimento básico de hardware para instalar é preciso apenas conectar o cabo da fonte e o cabo SATA no SSD e ao ligar o computador o mesmo já seria reconhecido, e depois faria o processo de formatação para instalar o windows etc. Porém eu conecto os cabos no SSD e aparentemente o computador não reconhece o SSD. Alguém sabe qual o problema? É o SSD? Ou estou fazendo algo errado?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!