Ir ao conteúdo
  • Cadastre-se

Jefferson Diogo

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Vou checar a temperatura, a fonte ela é excelente, utilizava ela antes, e nao tinha problemas com ela,suspeito que possa ser sobreaquecimento mesmo vou dar uma olhada nos componentes e dou um retorno adicionado 3 minutos depois Vou experimentar entao, realmente possa ser isso, dei uma olhada na temperatura , a temperatura mais alta que tem é 41 graus que é do cpu vou experimentar trocar a fonte adicionado 7 minutos depois o modelo dela é st - 550 pnl seventeam 550 w adicionado 11 minutos depois As configuraçoes estão ok tudo certo sem programação para desligar,deve ser algo relacionado a aquecimento eu suspeito porque apos o desligamento é preciso aguardar um tempo para religar novamente
  2. então mano estou usando uma de 550 watts reais, seventeam ela tem uma observação em um pino que nao esta com o ferro mais ela funciona aparentemente normalmente,e o porque ela resolver desligar depois de 10 horas, em relaçao a temperatura tambem suspeito porque depois quando tento religar o computador preciso dar um tempo com ele desligado como se resfriasse algo para poder ligar novamente, tem algum software que eu possa medir a temperatura ? adicionado 11 minutos depois Uso uma seventeam 550 watts reais, nao uso estabilizador direto na tomada
  3. Boa noite galera estou com um pc aqui que ta complicado de achar o problema, ele desliga depois de umas 10 horas ligado,Já vi as memorias passei borracha e nada limpei o socket do processador, o soquete esta tudo ok com os pinos, passei pasta termica no processador,Realizei diversos testes, mais nao encontro onde pode estar alojado esse problema, alguem faz ideia pra dar um help ? valeu galera
  4. Sim mano tava com ela parada aqui e procurei utilizar ela em uma maquina aqui, infelizmente tambem já tinha realizado esse teste e nao deu certo nao reconheceu ela em outra maquina triste noticia , só outra mesmo valeu abraços !
  5. Fala Galera Boa tarde,Galera alguem pra me ajudar ou esclarecer uma duvida, tenho uma vga parada aqui nao estava usando,(gts 450) Fui instalar ela em um computador , o cooler girou normalmente porém ela nao reconhece video, já habilitei no setup , já instalei o driver,Ja passei borracha nas vias,mais nada dela dar sinal, quando coloco o cabo conector nela o monitor nem reconhece,Posso dizer que essa Já foi pro lixo ? (detalhe olhei na placa logica dela, e vi um rastro preto de queimado em um Ponto de solda, tem alguma forma que posso definitivamente saber que ela queimou mesmo ou tenho alguma solução ? Agradecido desde Jà

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!