×
Ir ao conteúdo
  • Cadastre-se

Jefferson Diogo

Membro Júnior
  • Posts

    12
  • Cadastrado em

  • Última visita

Reputação

0
  1. @RS Faria @Pamaso413 é que a verdade eu gostaria de saber um valor justo pra venda kakakaka ,Com 1 ano de uso !
  2. Boa noite rapaziada isso é só uma curiosidade mesmo, em querer saber de valores! placa-mãe tuf gaming b550 m plus Ryzen 5 5600x Memória t-force 32 gb 3600 MHz SSD t-force cardea cerâmic m2 NVMe 1 tb pci 4.0 Placa de vídeo 3070ti Fonte cooler master 750 w modular 80 Plus Gold Water cooler corsair h100 RGB 240 mm Qual o valor pra esse tank de guerra ??
  3. @RS Faria vou dar uma olhada aqui meu amigo quando tiver com a resposta voltarei aqui pra dizer se tem alguma limitação ou não agradecido desde já
  4. Boa noite galera, Estou com uma duvida minha placa-mãe è uma tuf gaming B550m Plus,e estou com uma duvida, posso utilizar dois SSD NVMe ? sendo que na placa-mãe 1 é pci 4.0 e o outro é 3.0 tem algum conflito ? ou posso perder rendimento ? Agradecido desde Já
  5. @gutopereira já comprei a placa-mãe,acho que esses lançamentos quando saírem vai estar com valores nas alturas aí fica mais difícil pra ter acesso,Mais valeu pela dica vou analisar
  6. Boa Noite Galera, Estou com uma duvida,E gostaria da sincera opinião de vocês,Estou montando um pc placa-mãe - tuf gaming b550m Plus Processador Ryzen 5 5600x Placa de vídeo 3070 ti memória t-force 32 gb 3600 MHz cl 18 HD SSD M.2 t force 1tb Fonte 750 w Corsair E um Monitor que estou pesquisando de 1ms com 144 Hz porém estou comprando as peças aos poucos,e aos meus calculos,Acho que estarei com todos os componentes Ate o mes de Dezembro deste ano Minha pergunta è ! Compensa Montar essa maquina?? Até ano que vem essa Maquina continua sendo uma maquina Potente? sem preucupaçoes de upgrade? Agradeço desde Já
  7. Fala galera to com uma placa-mãe aqui itautec 4262 lga 775 tenho um processador, E5800 mesmo lga, porém minha duvida posso utilizar ele normalmente nessa placa-mãe ? ou alem do lga preciso verificar mais alguma configuração ? Agradecido desde ja
  8. Vou checar a temperatura, a fonte ela é excelente, utilizava ela antes, e nao tinha problemas com ela,suspeito que possa ser sobreaquecimento mesmo vou dar uma olhada nos componentes e dou um retorno adicionado 3 minutos depois Vou experimentar entao, realmente possa ser isso, dei uma olhada na temperatura , a temperatura mais alta que tem é 41 graus que é do cpu vou experimentar trocar a fonte adicionado 7 minutos depois o modelo dela é st - 550 pnl seventeam 550 w adicionado 11 minutos depois As configuraçoes estão ok tudo certo sem programação para desligar,deve ser algo relacionado a aquecimento eu suspeito porque apos o desligamento é preciso aguardar um tempo para religar novamente
  9. então mano estou usando uma de 550 watts reais, seventeam ela tem uma observação em um pino que nao esta com o ferro mais ela funciona aparentemente normalmente,e o porque ela resolver desligar depois de 10 horas, em relaçao a temperatura tambem suspeito porque depois quando tento religar o computador preciso dar um tempo com ele desligado como se resfriasse algo para poder ligar novamente, tem algum software que eu possa medir a temperatura ? adicionado 11 minutos depois Uso uma seventeam 550 watts reais, nao uso estabilizador direto na tomada
  10. Boa noite galera estou com um pc aqui que ta complicado de achar o problema, ele desliga depois de umas 10 horas ligado,Já vi as memorias passei borracha e nada limpei o socket do processador, o soquete esta tudo ok com os pinos, passei pasta termica no processador,Realizei diversos testes, mais nao encontro onde pode estar alojado esse problema, alguem faz ideia pra dar um help ? valeu galera
  11. Sim mano tava com ela parada aqui e procurei utilizar ela em uma maquina aqui, infelizmente tambem já tinha realizado esse teste e nao deu certo nao reconheceu ela em outra maquina triste noticia , só outra mesmo valeu abraços !
  12. Fala Galera Boa tarde,Galera alguem pra me ajudar ou esclarecer uma duvida, tenho uma vga parada aqui nao estava usando,(gts 450) Fui instalar ela em um computador , o cooler girou normalmente porém ela nao reconhece video, já habilitei no setup , já instalei o driver,Ja passei borracha nas vias,mais nada dela dar sinal, quando coloco o cabo conector nela o monitor nem reconhece,Posso dizer que essa Já foi pro lixo ? (detalhe olhei na placa logica dela, e vi um rastro preto de queimado em um Ponto de solda, tem alguma forma que posso definitivamente saber que ela queimou mesmo ou tenho alguma solução ? Agradecido desde Jà

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!