Ir ao conteúdo
  • Cadastre-se

aleexbarbosa

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Felipe Barbosa Melo obrigado, bro. Vou procurar alguém. ao que tudo indica o problema se inclina pra mobo mesmo ne?
  2. @Felipe Barbosa Melo entendi. e porque tu acha que quando removi o processador e fiz a limpeza do socket e também a troca da pasta termica deu vídeo por uns 10s? Também ocorreu quando instalei novamente a gpu
  3. @OPiantino entao, mas uma eu adquiri recentemente. apesar do mal contato nos slots que consertei limpando com alcool, creio que a integridade das memórias estejam ok. adicionado 3 minutos depois @Felipe Barbosa Melo como procuro a rev da fonte? Eu comprei recentemente essa daqui: https://gamemax-br.com/produto/GM650 Mas creio que não seja problema na fonte, pois testei também com uma aerocool vx-500 adicionado 4 minutos depois @Felipe Barbosa Melo tu acha que poderia ter dado essa corrompida na bios do nada assim? Tava usando ela normalmente e deu isso.
  4. @OPiantino tenho 2 pentes, já testei com os dois, alguns dias atrás alguns slots estavam com mal contato, quando era esse problema o PC ficava reiniciando sem parar. No meu caso ele liga e desliga logo em seguida e pronto. O que me intriga é as vezes que ele deu vídeo por uns 15s quando limpei o socket da mobo por exemplo.
  5. @OPiantino filtro de linha
  6. @OPiantino sim, foi a 1 coisa que tentei
  7. Boa tarde, pessoal. Tenho uma asus mobo B85M-E/BR, com um i3 4170, Rx 470, 16gb e fonte gamemax 650w. Bom, eu estava usando o pc normalmente até que do nada ele desligou, tentei liga-lo novamente e ele liga, gira e acende os coolers, se passa cerca de meio segundo e ele desliga novamente, sem ser de uma forma cíclica, apenas desliga. Fiz alguns procedimentos: tentar outra fonte, liga-lo apenas com um pente de memória, trocar a tomada do filtro de linha, ligar sem a GPU, tirar o processador e limpar o socket da mobo, trocar pasta térmica, tirar a pilha da mobo para checar se não era uma eventual corrompida na bios, por último tentei limpar toda a placa-mãe com álcool isopropilico. Em todos os casos o problema persistiu. O interessante é que em algumas situações ele ficou ligado cerca de 5 a 10 segundos, chegando a aparecer a tela do windows: quando limpei o socket, quando tirei a pilha, quando re-encaixei a gpu. Mas depois desses segundos ele desligou novamente e quando tento ligar ele desliga meio segundo depois de novo. O que pode ser?
  8. Pessoal, casualmente trabalho consertando computadores e notebooks e tô com a seguinte dúvida: um cliente tem um notebook Samsung NP-275E4E que está com o teclado quebrado/queimado, gostaria de substituí-lo e daí ele tem um Samsung NP-R440L que está parado. Há compatibilidade? É possível fazer a troca?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!