Ir ao conteúdo
  • Cadastre-se

OtávioGama

Membro Júnior
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá, Tenho um tablet que a bateria já era, e também está sem a entrada de carregador funcionando. (Um tablet todo ferrado) O tablet é antigo mas é bom, então estou usando ele conectado no carregador direto na entrada de energia da bateria. O problema é que desde que estou usando assim ele ficou instável e desliga, comprei um carregador mais forte o que aumentou bastante a estabilidade mas agora voltou a ficar impossível de usar como antes com o carregador simples. Entendo pouco de eletrônica mas pensei o seguinte: como a energia entra pelo lugar que o tablet
  2. @Wal SJC Eu sempre remonto porque sempre é uma isso diferente. kkk
  3. Gente, não sei o que está acontecendo. Eu tenho pendrive aqui para poder instalar sistemas operacionais (estou experimentando vários linux e também instalando para amigos, não trabalho com isso) quando uso o pendrive algumas vezes, duas ou três vezes o pendrive já para de funcionar, eu tento usar ele para instalar o sistema operacional e aparece na tela quando dou boot por ele: System halted. Troco de pendrive e aí o novo começa a funcionar normalmente aí eu uso mais duas vezes acontece a mesma coisa, depois peguei um cartão de memória que estava no meu celular e usei com um adaptador para usb
  4. Gente, aconteceu uma coisa louca aqui, meu pai e eu estávamos tentando resolver isso, ai ele tirou o chipisinho do BIOS não sei pra que, quando colocou de novo foi do lado errado mas nem percebeu, ligamos o computador e o chip esquentou pra caramba e não deu certo claro, ai ele teve a ideia de reverter o chip, quando ligou, entramos no BIOS e lá estava, 1333MHz a memória. ATENÇÃO não repita isso em casa!!! Ou então repita, sei lá. adicionado 1 minuto depois @XDRZ O meu é um Phenom x4 ii 820
  5. Essa memória da Kingston tem perfil de 1333 como vemos no JEDEC #4: Mas só alcança 800: Entrei no BIOS e nas opções de frequência o máximo que aparece é 800, minha placa é uma apmcp61-d3 para processadores AMD e ela tem aceita 1333MHz: O que pode estar acontecendo?
  6. Obrigado, deu certo aqui.
  7. Eae galera. Joguei bastante tempo no ark no modo SOLO e apesar de eu ter o jogo orginal comprado da steam quando formatei o computador perdi meu progresso. Isso já faz um tempo, vou formatar o PC e não quero que isso aconteça de novo. Alguem sabe o que eu faço? Por exemplo no Minecraft PE era simplesmente copiar o arquivo de um mundo offline e salvar em qualquer lugar, depois executar o arquivo e pronto dava até para criar copias de um mundo e mandar pros amiguinhos kkk. Ahhh mais uma coisa, talvez eu vá mudar de sistema operacional, estou com o Win 10 e vou para o Linux (provavelm

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!