Ir ao conteúdo
  • Cadastre-se

joao.correa

Membro Júnior
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Fala @LuisOPsum, eu até instalei outras versões do windows, tanto o win 7 quanto o win 10, mais o problema ainda continua, acredito que seja algo na bio ou até minha placa-mãe, não tenho ideia do que fazer.
  2. Então eu até pensei nisso, dei um limpada no slot, e até troquei de slot e não deu efeito. Atualizei o driver de rede também e nada, até comprei uma outra placa de rede e nada, deu o mesmo problema. valeu pela dica.
  3. Fala galera, preciso de ajuda, tenho um pc de placa-mãe m5a97 evo, 8gb de ram e um hd 1T e uso o windows 7 PRO. O que acontece é o seguinte, quando vou acessar a internet o windows da uma travada por segundos e volta, e quando volta minha conexão cai e volta só quando fecho o navegador, e não carrega a pagina nem nada, não consigo acessar a internet e nenhum programa que use a internet, sempre que tento usar o windows trava e fico sem internet. Já formatei o pc com outro windows 7, coloquei o win 10 e não resolveu, já troquei a placa de rede por um nova, teste em outro pc, no outro pc funciona

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!