Ir ao conteúdo
  • Cadastre-se

Rodolfo Sanches Cima

Membro Pleno
  • Total de itens

    21
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Diego Both Bom, eu desativei o turbo boost pelo Throttle stop e a temperatura em stress não abaixou, apenas demorou para chegar aos 99ºC
  2. @Diego Both cara, depois de revisar a placa-mãe encontrei um conector chamado cha_fan3/w_pump, só que a bomba está conectada diretamente na fonte
  3. Esqueci de dar continuidade aqui. Fiz o que pediu mas mesmo assim a temperatura continua alta Acha que tem mais algo que posso tentar ou é melhor levar em uma assistência?
  4. @Diego Both Beleza! Valeu, vou tentar amanhã, verificando se está correto se a bomba está no W_PUMP (acho que está ligada direto na fonte) e mando os resultados aqui. https://prnt.sc/1w2hf4t https://prnt.sc/1w2hhht Fiz o upload para o Lightshot das imagens mencionadas anteriormente porque não consigo enviar por aqui
  5. @Diego Both Boa noite Diego! Fiz o push/pull e troquei a pasta térmica mas o processador continua em altíssimas temperaturas (100ºC) em teste de stress. As últimas opções são somente trocar o sistema derefrigeração ou fazer o delid, não é? Outra coisa, não consegui alterar a velocidade da bomba no WC, não achei essa opção na BIOS. Achei algo relacionado a W_PUMP mas não sei o que seria então não mexi hahaha. O site não tá me deixando enviar imagens Desde já, valeu!
  6. Testei usando o FurMark Amanhã chega a pasta térmica que pedi, vou alterar a bomba do WC para 100%, vou tentar fazer o push / pull se as velocidades dos rotores forem as mesmas e trocar a pasta, posto aqui novamente o resultado. @Diego Both Ah, tem como trocar a pasta térmica da GPU ou não é necessário?
  7. @Diego Both Ventoinha Tensão/frequência Tudo feito da maneira indicada! Como assim daria diferença do rotor, sendo que é o mesmo fan e deve girar na mesma velocidade? O problema não foi na fan, foi na bomba do WC
  8. @Diego Both Beleza Diego, obrigado. Eu tenho outro cooler desse ao meu igualzinho, só que ele parou de funcionar... Será que consigo tirar só o fan pra poder aproveitar ou tenho que comprar um fan específico para fazer o pull? Ah, vi hoje isso sobre a fan, sim é quatro pinos
  9. @Diego Both Obrigado Diego! Vou tentar me virar com essa bomba do WC porque eu realmente não sei como eu faço isso hahaha Tô encomendando uma Arctic Silver 5 pra usar, espero que me dê ótimos resultados. Vou tentar também mais pra frente fazer um push/pull, vou procurar mais sobre Por último, para fazer o push/pull eu só preciso de outro cooler ou algum acessórios a mais?
  10. @Diego Both Achei a tensão do processador e estava mais ou menos em 1.106v Não consegui alterar o Vcore pois não encontrei uma opção para fazê-lo.
  11. @Diego Both Entendi! Certo, fiz a curva de fan que me pediu e não obtive nem melhora e nem piora. Ah, e no caso eu não fiz o OC (não sei se só citou ou se entendeu errado)
  12. Estava vendo sobre a Mastergel da Cooler Master, já viram? Qual seria melhor para adquirir? Outra coisa, esse meu water cooler é realmente ruim? Como eu faria um push/pull?
  13. @Diego Both Eu tinha resetado os valores máximos e mínimos e refiz o teste, por isso abaixou. Outra coisa, qual pasta térmica você me recomendaria?
  14. @Diego Both Cara, fiz só uns segundos porque acho que tudo o que tu precisava já chegou ai... Precisa fazer mais ainda ou estes resultados já estão bons?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!