Ir ao conteúdo
  • Cadastre-se

Gustavo Souza302

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal. Estou com um problema parecido. Depois da manutenção da Enel na minha rede Pública, a placa ga 990 fxaud3 que eu tinha, parou de funcionar, testei outra fonte logo de cara e o problema continuou (corsair vs550). Logo, eu que já queria trocar o setup, comprei uma placa-mãe b450m steel legend e um processador ryzen5 3600, crente que o problema seria sanado, pois fiz a troca do setup inteiro praticamente. Acontece que ao fazer o teste de bancada (fonte + b450m+ ryzen5 3600) a placa-mãe liga os leds, porém entra em loop infinito quando o atx12v está conectado. Ao desconectar o atx12v a placa permanece ligada, cooler do processador ligado, fonte ligada normalmente. Vale ressaltar que refiz esse mesmo teste na placa gigabyte, e notei o mesmo resultado. Bom, vou testar em outra rede elétrica de um bairro vizinho, haja vista que nenhum cômodo aqui em casa permitiu q o setup funcionasse. Alguém conseguiu alguma luz?????

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!