Ir ao conteúdo
  • Cadastre-se

Sérgio_Oliveira

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Certo, irei testar aqui
  2. No momento estou sem uma fonte para poder testar,tem como eu usar a fonte do próprio aparelho pra fazer esses testes?
  3. O SSD não precisa (e nem é recomendável) ,só o HD ,vou deixar o link como você desativa o processo. https://www.google.com/amp/s/amp.olhardigital.com.br/dicas_e_tutoriais/noticia/como-desabilitar-as-atualizacoes-do-windows-10-permanentemente/79876
  4. Isso provavelmente é configuração desse repetidor,já tentou resetar ele?
  5. Atualizar sempre é bom mas não creio que seja o caso.acho mais apropriado fazer uma desfragmentação de disco, limpeza de disco e se pra você não for tão crucial ficar atualizando o windows ,ir lá em processos (é só digitar na caixa de texto do Cortana ) e procurar o windows update ,clicar com o botão direito em propriedade e desativar.creio que isso deve minimizar os engasgos
  6. SSD vai fazer toda a diferença na usabilidade do windows.o windows 10 não é bom com HD e sua memória segura o jogos .veja pelo gerenciador de tarefas o que é que está em maior consumo da sua máquina.provavelmente é algum processo que está drenando o desempenho da sua máquina
  7. As vezes acontece essa travada de música comigo no Spotify quando estou usando algo a mais ,o navegador cria vários processos (dependendo da página que se está abrindo) e começa a engasgar ,tem o windows update que a vezes gerava um problema de disco 100 de uso ou consumo de processador exagerado ,quando acontecia isso eu ia em processos e desativava o windows update.
  8. Leo, o windows 10 tem a mania de apresentar esse problema ,na maioria dos casos isso ocorre por o uso de memória estar quase no limite ou teve um pico, Spotify utiliza um memória absurda e os navegadores também não ficam pra trás,confira se nao é isso pelo gerenciador de tarefas na próxima vez.
  9. Olá pessoal, Comprei um PS3 fat com ylod a 1 ano e meio atrás achando que iria resolver o problema colocando os capacitores de tantalo ,só que ao soldar os capacitores ainda permanecia dando mesmo erro ,aí deixei no canto até agora.hoje me bateu a vontade de recuperalo só que ao testar a placa ele não deu os 3 bips só fica em stadby.nao me lembro se quando tentei ligar eu estava descalço (le algumas postagens que se tiver descalço não aciona o Power por ser sensor) então desmontei ele e fui testando os capacitores da placa e me deparei com um curto em todos os capacitores que estão na linha para o processador e gpu .minha dúvida é se esse curto veio de algum componente e quando chegou no processador ou gpu se espalhou pela linha ou é o próprio processador que está em curto.tem alguma dica ou sugestão como descobrir onde está o curto?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!