Ir ao conteúdo
  • Cadastre-se

Matheus_98

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

Reputação

0
  1. @Luiz215 Nao, dois slots apenas... Fiz a alteraçao da tensão das memorias, mas bem de leve, e agora esta funcionando normal, nem travou mais. Obrigado por me ajudarem, caso mais alguma coisa venha a acontecer eu me pronuncio aqui novamente, abraço!!
  2. @Luiz215 Entao, eu nao tenho outra fonte para ser testada, mas tenho outra coisa para falar. Meu pc nao estava dando video mais, ligava normal mas nao aparecia imagem no monitor, fui tentar remover os cabos da fonte e do Hd e coloca-los de volta, nao adiantou nada. porém tive a ideia de retirar um dos modulos de memoria RAM, ai ele voltou a funcionar normalmente e nenhum dos pentes de RAM estão com problema, vai saber o que ta acontecendo com esse PC. Agora fico pensando que o problema esta na placa-mãe...
  3. Mais alguma sugestao do que poderia ser?
  4. @Luiz215 Ja fiz esse teste tambem usando os dois modulos individualmente, inclusive quando fiz isso, os dois obtiveram congelamentos
  5. @Gabrielziin Sim, tudo atualizado certinho..
  6. @Luiz215 Sim, ja fiz todos esses procedimentos de limpeza e troca de pasta termica, em questao da memoria RAM ja limpei ela umas 3 vezes com uma borracha especifica. Eu comprei este computador em Março de 2019, lembro muito bem que ele começou a apresentar esses congelamentos logo apos de adicionar mais um pente de memoria RAM na placa-mãe, para ativar o dual channel e ter mais desempenho em jogos, foi ai que comecei a suspeitar da memoria estar com problema, entao fiz varios testes, mudei a frequencia dela, fiz a limpeza e funcionava normal, mas ele congelava, porém tenho certeza que o p
  7. @Luiz215 Sim, no entanto eu acho que nao tem nada demais com a placa-mãe Dei uma pesquisada sobre minha fonte e ela nao foi indicada como uma das recomendadas para um pc gamer, pois sua eficiencia que o fabricante diz que entrega (80 plus Bronze) nao chega nem quase numa eficiencia da white, por isso que estou com o pé atras. adicionado 0 minutos depois @Luiz215 o canal da tec lab testou essa fonte e ela foi reprovada no teste de eficiencia requisitada por els...
  8. @Luiz215 ok, so que é meio imprevisivel saber quando que ele vai travar, tem vezes ate que nem trava, mas vou fazer o possivel. Ha duas semanas atras eu levei ele na assistencia e os responsaveis por fazerem a verificaçao me disseram que nao tinha nenhuma peça com defeito e que tinham feito varios e varios testes, por isso estava cogitando se der a fonte... No entanto tem como verificar se a placa-mãe esta com problema?
  9. @wagner2029 Acabei de fazer o teste e esta tudo normal
  10. @Luiz215 Sim, bem aleatorio e dura ate eu resetar ele Isso, é o Kingston A400 Ele so nao travou em games como na area de trabalho sem eu estar fazendo nada, meu teclado e meu mouse nao emitiam mais luz e a tela ficava preta, mas o computador ainda estava ligado. Ja fiz o teste no AIDA64 e nao aconteceu nada, chegou a bater 75 graus o processador e placa de video adicionado 5 minutos depois @wagner2029 Quando ele congela, geralmente fica apenas congelado na imagem, nao consigo mexer o mouse e ele nao responde nenhum comando do teclado, porém tem vezes que ele reinicia autom
  11. Ha uns dias atras, venho notando algo estranho em meu computador em congelamentos de tela, ele simplesmente (apresenta problemas) e sou obrigado a aoertar o botao de reset, jogo bastante fortnite e valorant nele, e depois de algum tempo ele congela, ja fiz varios testes para comprovar se alguma coisa estava com defeito, testes de memoria, de estresse, de HD e etc.. porém eu suponho que o problema esteja relacionado a fonte nao conseguir suprir todo o sistema em condiçoes de alta performance, minhas configs: Ryzen 5 2600 STOCK 2x8 corsair vengeance 2666mhz Rx 570 4gb GIGAB
  12. - Ha uns dias atras, venho notando algo estranho em meu computador em congelamentos de tela, ele simplesmente (apresenta problemas) e sou obrigado a aoertar o botao de reset, jogo bastante fortnite e valorant nele, e depois de algum tempo ele congela, ja fiz varios testes para comprovar se alguma coisa estava com defeito, testes de memoria, de estresse, de HD e etc.. porém eu suponho que o problema esteja relacionado a fonte nao conseguir suprir todo o sistema em condiçoes de alta performance, minhas configs: Ryzen 5 2600 STOCK 2x8 corsair vengeance 2666mhz Rx 570 4gb GIG

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!