Ir ao conteúdo
  • Cadastre-se

André Gomides

Membro Júnior
  • Total de itens

    19
  • Registro em

  • Última visita

Reputação

4
  1. Atualizei já adicionado 0 minutos depois Então cara, o que não entra na minha cabeça é que no linux tudo roda perfeitamente
  2. Então galera, meu PC não reconhece o cabo no windows, porém no Linux a internet funciona normalmente... Já testei o 10, 8 e 7 e nenhum deles a internet pega, fica um X vermelho no painel, será que a placa não é compatível ou minha placa de rede tá com algum problema, pois eu tinha uma config mais antiga da positivo e rodava o Win 7 As config do PC: Mobo: P5KPL-AM Core 2 quad q9500 4gb de ram ddr2
  3. Cara, fui instalar o win7 mas n sai da tela "a instalação está preparando seu computador para o primeiro uso"
  4. Cara tô vendendo barato, pois comprei mês passado o core 2 quad + 2x2 2bg de ram ddr2 por 140$ na China e a placa no mercado livre tá meio salgado o preço comprei por 100 de um colega, mas no ML tava uns 200$ e na China uns 120$. Anunciei no Facebook por 300 e MT gente chamou, do q tô esperando minha outra memória ram chegar da china pra montar outro pc, como n posso ficar sem PC nu fechei negócio com ngm
  5. Eu tô ligado já vendi pra vários técnico as peças antigas aqui, porém esse cara parece ser meio leigo nesse assunto ele vai comprar o kit pra produzir som, ele e produtor no caso, mas capaz q o win7 satisfaz ele adicionado 1 minuto depois Só pra tirar uma dúvida a incompatibilidade vem é da Mobo, certo? porque nesse vídeo é core 2 quad, porém me parece ter uma placa de rede ali, né?
  6. Cara, mas será que o 7 funciona? Eu tinha um core 2 duo e placa da positivo mais antiga que essa e funcionava.... Eu vou vender essa config aqui e tô com medo do comprador reclamar de alguma coisa, o win7 funcionando já tá de bom tamanho
  7. Então se eu comprar um placa de rede offboard pode solucionar?
  8. Fiz o procedimento todo e não deu certo, instalei o Win 10 no site TD certinho e baixei o driver que você mandou, porém apareceu a seguinte msg "This Version does not support windows vista" adicionado 4 minutos depois Mudei para service pack 3 mas não carrega
  9. https://apoloravi.com.br/windows-8-1-pro-x64-pt-br-iso-download/
  10. Ok parceiro, vou tentar amanhã obrigado adicionado 0 minutos depois @GabrielLV baixei de outro site o Win 8.1
  11. @GabrielLV não, é que meu pai tem um HD externo com os arquivos dele a ISO do windows tava lá eu peguei e fiz um pendrive bootavel e instalei... Mas creio que não seja isso, porque eu instalei o windows 8.1 e o erro persistiu
  12. @GabrielLV essa eu não sei te responder, pois peguei de um HD do meu pai, a isso tava lá salva a um bom tempo..... você acha que pode ser isso? Uma onboard de rede seria necessário?
  13. @GabrielLV ja usei esse amigo e não deu nada
  14. Galera, eu usava Linux e tudo ocorria de acordo, hj chegou meu ssd e fui colocar o windows mas, daí a internet não pega nem a pau já instalei driver, atualizei a BIOs da Mobo, já instalei o packdrivers, e os drivers não atualiza a rede fica com um X vermelho, após eu instalar o driver pelo pack drivers offline o windows 10 fica numa tela azul e não carrega mais... Voltei pro Linux e a internet pega de boa e tá tudo tranquilo, queria saber se minha placa m tem compatibilidade ou algo do tipo MINHA CONFIG: P5KPL-AM Core 2 quad q9500 e 4gb de ram ddr2 Alguém da um help ae pf
  15. @Marcus Biondi sim eu tava olhando um WEJINTO ta com um preço mt bom na china, meu pai comprou pro notebook dele e deu uma vida pra ele... meu pc tá péssimo coloquei um linux mint versão mais leve e ainda trava, e meu hd é um sata bem antigo mesmo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!