Ir ao conteúdo
  • Cadastre-se

AvestruzQueTeSeduz

Membro Júnior
  • Total de itens

    10
  • Registro em

  • Última visita

Reputação

1
  1. Boa tarde, acredito que tenha conseguido resolver o problema de aquecimento da placa. Na montagem do computador novamente para o gabinete, fiz uma limpeza geral (o computador é recém montado por isso não tinha muita poeira), aproveitei para abrir pela segunda vez a placa de vídeo, limpar novamente e trocar pasta térmica, me atentando a apertar bastante os parafusos por sugestão @Shaman93 para manter o contato do chip com a refrigeração. Mantive a configuração de undervolt 0Mv e com uma curva de fan 80% aos 81° e a temperatura agora não passa dos 85° (jogando Apex Legend
  2. Boa tarde, realizei os testes de benchmarks agora com o computador fora do gabinete (todo o hardware na bancada) e ai estão os resultados; Talvez tenha feitos os testes na ordem errada. Primeiro teste fiz ainda com o UNDERVOLT -150mV (1050mV) temperatura minima: 39º temperatura máxima: 84° uso da gpu: 100% FPS máximo: 21 FPS minimo: 77 pontuação geral: 8073 Com primeiro teste achei ter encontrado o problema, seria meu gabinete, porém diminuindo mais a tensão a temperatura subiu; teste com o UNDERVOLT -170mV (980mV) tem
  3. Mais uma informação, tentei também aumentar a curva da fan como no final do vídeo, mas nada faz baixar essa temperatura. Amanhã vou ligar o hardware fora do gabinete só para tirar a duvida, mas se tiverem mais alguma ideia para me ajudar, agradeço.
  4. Boa noite, fiz o undervolt, segui o video e esses são os resultados. Primeira imagem é o teste benchmark sem alteração na tensão. Em todos os testes o uso era de 100% e a temperatura praticamente travado na temperatura máxima. Próximo print resultado com -10Mv, manteve-se a mesma temperatura praticamente o teste inteiro. Terceiro print resultado com -100Mv, manteve-se a mesma temperatura praticamente o teste inteiro. Quarto print resultado com -170Mv, manteve-se a mesma temperatura praticamente o teste inteiro. -170Mv foi o minimo de t
  5. @Shaman93 Obrigado meu amigo. Vou me seguir o video, realizar o undervolt e trago o resultado.
  6. Boa tarde pessoal, não realizei ainda o underground e também não mudei a curva de nível da fan. Antes disso decidi adquirir mais uma fan para colocar jogando ar direto na placa de vídeo. Realizando teste em jogos depois da alteração (computador agora com 7 fan) a temperatura caiu em 1º grau, variando agora entre 88º e 89º. Amanha estarei realizando o undervolt. Continue preocupado até lá
  7. @Rafael Cruz 970 imagina amigo. Vou tentar fazer a mudança na tensão da placa de vide-o como indicado pelo amigo @Shaman93 Já a questão das Fans já tenho 6 ocupando todos os espaços disponíveis para instalação delas, inclusive duas na parte de cima jogando ar para dentro. Seria possível que a troca do gabinete resolveria meu problema com a placa de vídeo ou seria pouco provável que o problema seja somente o gabinete? obrigado até agora pessoal.
  8. @Rafael Cruz 970 meu Deus, agora to preocupado kkk' 38° Bem, as duas ventoinhas quando estão executando algum jogo ligam e funcionam normalmente. Fiz a troca de pasta térmica e limpeza interna com cuidado, só para garantir que não era esse o problema. outra informação é que navegando na internet, praticamente em stand by a temperatura fica nos 50° Vou configurar as ventoinhas como no seu exemplo e já mando o resultado para você dar uma olhada. Obrigado até aqui Rafael
  9. Boa noite Rafael e obrigado pelas boas vindas amigo. A alguns dias fiz alteração na velocidade das fans por indicação de um amigo e ficou desse jeito. O problema que eu estou tendo acontece com essa configuração de velocidade de FAN. O que você me sugere de mudanças nessas velocidades? Muito obrigado pela sua ajuda e uma boa noite!
  10. Boa noite pessoal, sou novo no fórum e espero estar criando um tópico no lugar certo, além disso, sou um pouco leigo no assunto e estou precisando de assunto. A poucas semanas montei um computador novo para jogos e estou tendo problemas na execução de alguns jogos mais pesados. Adquiri uma placa de vídeo XFX RX 580 8gb e quando rodo jogos que são mais leves, como CS e VALORANT não tenho muitos problemas, porém estou observando que quando executo jogos que requer um pouco mais de qualidade gráfica (nesse caso estou rodando com mais frequência e tendo problemas com APEX LEGENDS, roda

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!