Ir ao conteúdo
  • Cadastre-se

GodRob

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que GodRob postou

  1. @Aliski ja fez a instalação do driver de video amd?
  2. Olá a Todos, Prazer me chamo Robson. Ultimamente estou enfrentando problemas com a minha placa de vídeo AMD Radeon HD5450 1GB... Há 5 meses atrás eu ganhei ela de um amigo, ela rodava jogos deboa, sem problema nenhum. Mas agora quando eu vou entrar em algum site, jogar um game ela simplesmente fica em tela preta por uns segundos e depois volta com a seguinte notificação : O Driver de Vídeo AMD parou de responder e se recuperou. Já fiz vários procedimentos, porém o problema continua... Eu fiz : - Reinstalei os Driver - Usei o DDU antes de instalar os drivers - Formatei para o Windows 7, 8.1 e 10 - Limpei a Placa de Vídeo - Troquei o Cabo VGA - Tentei usar pelo HDMI - Baixei os drivers mais recentes no Site AMD - Usei o driver do CD de Instalação E Mesmo assim nada... a placa de vídeo não caiu, molhou nem nada, nenhum componente queimado ou defeituoso pelo que aparenta Tirei esse Print no momento do travamento : Segue as configurações do Desktop : placa-mãe : Positivo POS-MI945AA - 775 DDR2 Processador : Intel Core2Duo E7500 2,93 Ghz Memoria RAM : 1,5 GB DDR2 Placa de Vídeo : AMD Radeon HD5450 1GB DDR3 Fonte : Positivo SL-8270BTX(A) ATX250W HD : 500GB SATA2 Sistema Operacional : Windows 8.1 Home 32BIT Aguardo a Resposta :)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.