Ir ao conteúdo
  • Cadastre-se

Carlos Miqueias

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

Reputação

0

Sobre Carlos Miqueias

  • Data de Nascimento 09/12/2001 (18 anos)

Informações gerais

  • Cidade e Estado
    Quixadá/CE
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core i5 660
  • Placa-mãe
    Intel H55
  • Memória
    2GB DDR3 + 4GB DDR3
  • HDs
    WD5000AAKX 500GB + WD5000AVCS 500GB
  • Fonte
    PPTI Modelo: D500VA, tensão: 115/230V, corrente: 10/6A, frequência: 60/50Hz
  • Sistema Operacional
    Windows 10
  • Browser
    Google Chrome
  1. @fenixcload Tentei atualizar, mas a atualização não está mais disponível para download no site oficial, e nem procurando cópias piratas, não é possível instalar
  2. @Rafael Timbu Sim, as antenas podem ser trocadas numa boa. No caso de cabo, vê se vale mais um extensor ou simplesmente botar um cabo de rede mesmo, aquele da ponta RJ45 fica mais direto (e mais barato) pra você.
  3. Amigo, tá uma configuração ótima. Ela vai poder estudar e trabalhar numa boa. O que dá pra melhorar assim de cara é o processador; esse que você encontrou bate os 3.00Ghz, isso é bom, mas se for rodar jogos, é melhor procurar um i3 com pelo menos 3.4Ghz e acredito que já fique bem tranquilo. E por ser de trabalho, talvez 120GB de armazenamento não seja suficiente pra guardar o Sistema Operacional e os arquivos de trabalho dela. Seria bacana depois comprar um HD externo pra guardar os arquivos que for precisando.
  4. @Rafael Timbu Amigo, esses dois modelos são bem correspondentes quanto a sua configuração. Bom, esses com antena geralmente cobrem uma área maior, na captação. Umas dicas pra escolher direito são considerar se a porta USB ocupada não vai "fazer falta" se for usar o adaptador plugável; além de considerar a distância do seu "roteador". Se a distância for coisa de um ou dois cômodos, acredito que qualquer um dos dois (ou até um genérico) pode dar certo pra ti (no caso de um genérico, confere se a potência dele é boa, se bate com 150mbps... por aí vai). Se tiver dúvidas
  5. @f_neto Instalei o Teracopy, mas ele também não resolveu, a transferência estanca em 970kb/s
  6. @mick 07 Meu pc: Processador: Intel Core i5 660 Placa-mãe: Intel H55 Memória: 2GB DDR3 + 4GB DDR3 HDs: WD5000AAKX 500GB + WD5000AVCS 500GB Sem placa de vídeo offboard Fonte: PPTI Modelo: D500VA, tensão: 115/230V, corrente: 10/6A, frequência: 60/50Hz
  7. Pode sim, geralmente acontece em computadores com mais tempo de uso, um capacitor estufado ou algo assim. Mas pode ser um erro já de fábrica, na fonte; ou até na própria placa-mãe. Se puder ir testando seus componentes em outro computador, seria bem mais fácil
  8. @GabrielLV Fiz todos os procedimentos, todos os erros foram corrigidos, mas ainda assim continua limitado a menos de 1mb/s adicionado 2 minutos depois @fenixcload Amigo, mas esse não se relaciona só ao windows 7 e server 2008?
  9. Veio com Windows 10, mas eu reinstalei. Baixei pelo site da Microsoft com o cliente fácil de boot por USB
  10. Certo, já deu uma limpada nas memórias? Às vezes pode ser algo nelas. Bom, tem muitas possibilidades, pode ser coisa de HD, de fonte, placa-mãe...
  11. Quando transfiro arquivos do meu computador pra qualquer mídia externa (seja HD ou pendrive) ele não consegue mandar muito mais do que 1mb/s Testei passar diretamente de cada um dos discos internos pra mídia externa, mas o resultado é o mesmo. Eu verifiquei os HDs clicando com o botão direito em cada disco, "Propriedades", "Ferramentas", "Verificar". Mas "nenhum erro foi encontrado"
  12. Bom, tem esses, mas não lembro direito qual deles era o melhor... dá uma conferida: CoreTemp HWMonitor CPU Thermometer
  13. Amigo, será que o sistema de resfriamento está funcionando bem? Ele desligando assim pode ser sobreaquecimento. Dá uma checada na pasta térmica e se a ventoinha está bem encaixada (se utilizar) Se tiver tudo ok, dá uma olhada nas memórias, desencaixa, dá uma limpada nos contatos (é legal usar uma borracha que solte pouco resíduo) e encaixa tudo de novo.
  14. Comprei meu computador (windows 10, 6GB de RAM, 500GB, I5 660 3,33GHz) faz pouco tempo e instalei nele um HD novo. De uns tempos pra cá, tenho notado que sempre que vou transferir arquivos (tanto de um HD/USB pro computador quanto do computador pro HD/USB), ele não passa de 1mb/s. Já tentei "verificar" meus HDs, mas aparentemente não resolveu, continua muito lento para a transferência, mesmo usando as portas traseiras. Recentemente testei meu HD externo em um notebook windows 10, e ele ultrapassou os 20mb/s na transferência. Coloquei de volta no meu computador, e ele é rea

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!