Ir ao conteúdo
  • Cadastre-se

Benodabliu

Membro Pleno
  • Total de itens

    28
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 3 3100
  • Cooler
    Cooler box
  • Placa de vídeo
    RX 5500xt 4gb oc asrok
  • Placa-mãe
    B450m plus tuf
  • Memória
    8 Gb
  • HDs
    500Gb, 80Gb
  • SSDs
    120Gb
  • Gabinete
    TGT
  • Fonte
    Redragon 500w 80 plus
  • Sistema Operacional
    Windows 10
  1. Queria começar a minerar criptomoedas, aproveitar que estou sem relógio de energia. Mas queria minerar sem desgastar/diminuir a vida útil do meu hardware, alguém tem algumas dicas por onde começar ? Minha configuração: rx5500 xt 4 gb, Ryzen 3 3100, fonte 500w 80 plus. E antes que pensem que é gato de luz, estou sem relógio pois o relógio deve ser trocado, e o eletricista/Enel estão enrolando para instalar o relógio
  2. @Douglas Bertozzo goldenfir, uns 6 meses no máximo
  3. Bom tenho um ssd de 120gb chinês, e percebi que ele tem picos de 100% de uso e junto com isso seu tempo de resposta sobe lá para cima, travando o sistema. vídeo: https://drive.google.com/file/d/14sbfmHvYyRq4Z-3J_8XNELpgkOQNUrqy/view?usp=sharing , alguém já viu isso? Tem como resolver ou só comprando outro ?
  4. Resumo: Acho que o SSD está causando problemas de desempenho, e gostaria de saber se alguém já passou por isso, e se o SSD foi pro saco. Veja os vídeos ou leia para entender o caso Fala galera beleza? Então preciso da ajuda de vocês, montei meu pc em novembro e desde lá, "estou sofrendo com stuttering", fiz de tudo para solucionar o problema, e até enviei a placa de vídeo para o RMA, nas ultimas semanas percebi que meu SSD (onde está instalado o Windows) tem picos para 100% de uso (sem estar fazendo nada), e seu tempo de resposta sobe junto, assim travando o sistema e causando travando n
  5. Olá, tudo bom? Tenho 3 fans, mas minha placa-mãe só tem 2 cha_fan, percebi que a conexão rgb header é 12v também, eu poderia ligar uma fan nela? Daria algum tipo de problema? Minha fonte tem a entrada molex, meus fans também têm mas eles não encaixam (são do mesmo tamanho) tem algum adpator ? Obrigado! Descobri que não tem como ;-;
  6. Tudo bem galera ? Então eu já criei um outro tópico com esse mesmo problema, só que na época eu só tinha um módulo de memória ram de 8 Gb, adquiri mais um, assim fazendo dual Channel. (Link do tópico anterior. Normalmente quando acontece essas travadas o áudio continua mas a imagem fica travada. Ambas peças estão na garantia, estava até pensando em mandar pro RMA, a placa de vídeo e a memória antiga. Vídeo com dual Channel. Pubg lite : https://drive.google.com/file/d/10cT5jlzJA2FmCItJ97XYWDGGc9FHXp2g/view?usp=drivesdk . OBS: não acontece só nele, ark, e outros jogos também Víd
  7. @bacalhau cruzmaltino Sim, vou comprar um filtro de linha, o problema é que todas as tomadas são dois pinos aqui em casa, aí surgiu essa dúvida
  8. Galera usar o Pc no benjamin (só ele) pode trazer algum dano?
  9. @RS Faria entendi, não deixei ela mais de 10 minutos no Furmark, e no caso do euro truck também seria ? Tava rodando ele em 4k no ultra. E em relação aos drivers é o último disponível no software da AMD. Você acha que atualização de BIOS da placa-mãe ajude ?
  10. @Chereguedel ***** me fala que o RMA da pichau é bom
  11. @Chereguedel tá atualizado, eu montei o Pc na sexta e já atualizei, entrei no negócio da AMD não tem nenhuma atualização, e estou sem money. Agora a placa de vídeo que tá tirando meu sono, estou jogando fortnite "normal" algumas vezes da uns stuttering, mas não igual a esse https://drive.google.com/file/d/1fXpt6JqyYczw3tfvEunesmk5PXQhZBiZ/view?usp=drivesdk (isso tava acontecendo) no software da AMD tava na opção esports, coloquei em padrão e os stuttering acontecem com muita menos frequência. @Yan_ , e o medo da luz cair ou a BIOS corromper. Aliás o RMA vai arrumar a placa ou vai trocar ?
  12. @Yan_ drive da placa de video, peguei direito do site da fabricante. Processador ryzen 3 3100, não atualizei (precisa ?), Memória da Team Group T-Force pichau 2666mhz 8 GB, fonte redragon 500w 80 plus (hoje eu vi que ela tá com pedacinho descascado no cabo 6+2, bem pequeno mesmo, garantia cobre), placa-mãe b450m Asus tuf, (não atualizei a BIOS, pois ela é ryzen 3000 Go), SSD 120 da China, HD de 80gb sata 2 da WD
  13. Ryzen 3 3100, rx 5500xt oc asrock 4gb, 8gb single, 500w redragon Bom criei um outro tópico pois estava tendo quedas de frames (stuttering), possivelmente da memória ? Não descobri ainda. Estou pensando que pode ser a placa de vídeo, estava jogando euro truck 2 em 4K no alto, e do nada a placa travou nos 300mhz e o frametime foi pra 70ms, depois voltou ao normal. Resolvi fazer um teste em um benchmark de gpu e aconteceu isso: https://photos.app.goo.gl/HGDns5C5maqi6xSP6 . Eai, o que fazer ? As peças são tudo novas.
  14. @Henrique Souza Espindola moço desculpa encher seu saco, eu percebi que no software da AMD tava esports/jogos, coloquei padrão e meio que sumiu as quedas, isso tem alguma coisa haver ? Eu vou testar, ficar jogando pra ver, eu posso te chamar por aqui qualquer dúvida ??
  15. @Henrique Souza Espindola Tava testando euro truck agorinha mesmo, a linha do frametime ficou lá pro 70 ms, e ela foi pra 300mhz, ela tava batendo 84°c, tô ficando preocupado , isso foi por conta que ela tava muito quente ? Jogo tava rodando a 100, 80 fps, numa situação aconteceu isso @Henrique Souza Espindola foi mais ou menos isso que aconteceu : https://photos.app.goo.gl/3BZd9tu6QwW5yPvt9

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!