Ir ao conteúdo
  • Cadastre-se

Francys Rohleder

Membro Júnior
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @Shaman93fiz o que o @pedrohlpb1 disse... aumentei os graficos para alto... e visao para épico... o fps fica cravado em 60... o uso da cpu não ultrapassa de 70%... unica coisa é que a temperatura da gpu passou de 58 para 65... essa temperatura é aceitavel?... sabe a config que ele usa no jogo?
  2. @KairanD temperatura jogando fica em até 43 e oclock pelo q vi no gerenciador fica 3.8 ghz
  3. @pedrohlpb1 formatei ele ontem a noite adicionado 0 minutos depois @kairand temperatura em média de 42º
  4. @pedrohlpb1 FORTNITE adicionado 1 minuto depois @shaman93 jogo no medio fort... 60 fps cravado... 1920x1080 resolução 3d 100%... tenho um amigo que joga no alto e n da tanto... TEM ALGUNS MOMENTOS... QUE O USO VAI PRA 100% E ELE DA UMAS TRAVADAS.... adicionado 2 minutos depois @shaman93 uma possivel solução... trocar o processador? qual indicaria?
  5. Galera, gostaria de saber o seguinte... vejo o pessoal com i5 8400 + rx 580 8gb jogando jogos no ultra a 60 70 fps... mas eu jogo no médio a 60 fps... em alguns momentos.. olhando pelo gerenciador de tarefas o processador bate 100% e cai um pouco o desempenho... Setup: h370m ds3h gigabyte rx 580 8gb i5 8400 12gb memória (1x8gb e 1x4gb) fonte 650W Obs: estou querendo trocar a memoria de 4gb por mais uma de 8gb... sera que ajuda?... ou o que vcs acham que pode ser... dei uma pesquisada e o pessoal recomenda muito o i5 8400 pra rx 580...
  6. @rickrj tensão placa-mãe...
  7. @rickrj sim... cai também... cai para 48/52/56
  8. @Luís_Felipe68 man... fiquei monitorando o uso da cpu e gpu... cpu n atinge 60% de uso... gpu fica oscilando de 0 a 100 mesmo com fonte de 650W... e ainda fica caindo... n sei mais o que fazer??? sera q n é defeito na placa?
  9. @Luís_Felipe68 cara... Testei com uma fonte 650w... Tem queda ainda de sclk mas o uso da CPU fica em 50%... E o uso da gpu fica oscilando de 0 a 100%... Pode ser defeito na placa?...
  10. vou ver se consigo encontrar uma fonte mais forte...e ver se continua...
  11. Config do PC i5 8400 12 GB memoria (1-8Gb 1-4Gb) rx 580 8GB placa-mãe h370m d3h gigabyte fonte thermaltake 450w lite power o que acontece é que quando estou jogando o SCLK cai de 1360Mhz (o que deveria ficar o tempo todo) e vai para 700 800 até voltar aos poucos... pelo desempenho do win (uso da cpu 50% e da gpu 55%) pelo monitoramento da propria config radeon ( cpu 45% - 50%) e (GPU fica dando picos de 0% a 100%, ela cai pra 0 e vai a 100%) e fica oscilando... temperatura CPU fica em torno de 42º temperatura GPU não passa de 55º questao

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!