Ir ao conteúdo
  • Cadastre-se

Geovane Lourenço

Membro Júnior
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá galera, há 5 meses montei meu primeiro pc gamer com as seguintes especificações: Rx 570 4gb gigabyte (nova) Fonte gamemax gm500 (nova) Kit xeon 2620-v3 + x99 lga2011-3 atermiter + 16gb ram (aliexpress) ssd kingspec 256gb nvme Sempre funcionou tranquilamente rodando pugb, cod warzone e cs go. Mas ultimamente quando começa uma partida no CS ou em qualquer outro jogo mais pesado ele trava e desliga sozinho. Já verifiquei as temperaturas e estão normais, já verifiquei os cabos e parecem estar todos conectados normalmente. Uso um filtro de linha, já testei
  2. Vou postar abaixo o teste de estresse da GPU para vocês entenderem o que acontece. https://drive.google.com/file/d/189m3W_lmYcsZHtc_-3pyU1tkrdj8S9EF/view?usp=sharing Provável que seja fonte ou gpu?
  3. já fiz undervoltage e o problema persiste, agora não sei se é fonte ou placa de vídeo que está com defeito. Será que devo enviar as duas para a garantia?
  4. Corrigindo: minha placa de video é uma rx 570 4gb da gigabyte.
  5. @Ragbrun eu diminui o clock dela de 1244 pra 1100 e mesmo assim continua. Será q o problema é a fonte nova mesmo?
  6. @Ragbrun pior que não tem como. Só levando em uma assistência mesmo
  7. @Ragbrun cara deixei rodando o teste de cpu no CPU Z e ficou em 100% alguns minutos tranquilo. No teste de GPU do Furmark coisa de 15 segundos desliga meu pc.
  8. @Ragbrun estou formatando agora o pc, pois ultimamente começou apresentar alguns bugs no Windows 10 e penso que pode ter algo a ver. Mas assim que possível faço o teste e posto aqui.
  9. @Ragbrun por exemplo: se o mapa do jogo a cor predominante é cinza, a tela fica toda cinza e o pc reinicia. Se o mapa for mais azul, a tela fica azul e reinicia. Fiz o teste de estresse no Furmark e acontece o mesmo problema.
  10. @DaianS não, está tudo em stock. Mês passado eu estava com esse mesmo problema, mas percebi que o cabo de 24 pinos estava mal conectado, então conectei direito e funcionou normalmente. Até pensei que dessa vez fosse o mesmo problema, mas já verifiquei todos cabos de alimentação e estão ok aparentemente.
  11. Olá galera, há 5 meses montei meu primeiro pc gamer com as seguintes especificações: Rx 470 4gb (nova) Fonte gamemax gm500 (nova) Kit xeon 2620-v3 + x99 lga2011-3 atermiter + 16gb ram (aliexpress) ssd kingspec 256gb nvme Sempre funcionou tranquilamente rodando pugb, cod warzone e cs go. Mas ultimamente quando começa uma partida no CS ou em qualquer outro jogo mais pesado ele trava e desliga sozinho. Já verifiquei as temperaturas e estão normais, já verifiquei os cabos e parecem estar todos conectados normalmente. Uso um filtro de linha, já testei direto n

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!