Ir ao conteúdo
  • Cadastre-se

Flávio Fabiano

Membro Júnior
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Pessoal, obrigado pela ajuda me esclareceram muitas dúvidas, o problema do meu computador era a falta de compatibilidade do HD com os drivers antigos do outro pc, eu já tinha tentado formatar o hd, mas formatei pelo pc antigo e é aí que veio o problema por causa do conflito de drivers. Notei esse problema quando fui testar as memórias do pc com o Memtest86 e ví lá em cima escrito o nome do meu processador antigo, sendo que eu estava no novo e isso me fez pesquisar melhor sobre disco rígido o que me levou a encontrar o problema (incompatibilidade). Volto a agradecer a todos que me apoiaram nest
  2. Vou dar uma olhada nessas fontes das quais você citou @Yan_ Já formatei o HD e tentei ligar mas esse não é o problema, acredito que é a fonte, mesmo assim ainda farei alguns testes antes de trocar @Mr. Caio Augusto
  3. Minha config: e5 1620 3.6 ghz gtx 1050 ti 4 gb 16 gb ram 1333 mhz fonte atx p5 satellite 400w para processadores pentium placa-mãe x79g Quando vai iniciar o windows ele trava a logo da tela azul e reinicia Se alguém souber qual pode ser o problema eu agradeço muito mesmo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!