Ir ao conteúdo
  • Cadastre-se

dragonfire39

Membro Pleno
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @wagner2029 eu tô tentando rodar o pirata soq não pega entt e lembrei q tinham dois jogo original aqui em casa,soq também não pego quando eu testei
  2. Olá preciso de uma ajuda Eu ganhei um PS2 de um amigo,tá tudo funcionando, desbloqueado com chip Matrix (1.93 se não me engano) Porém o vídeo game não lê os jogos O leitor de não acende E o motor não gira Eu Tentei. Empurrar um pouco um motor pra vez se ele rodava mais não rodou Quando eu arrasto o leitor pra trás e fecho a tampa,o leitor ele vai pro meio do disco,onde fica o moto Porém quando eu abro,ele tenta voltar pra tras só que ele trava Isso e só o leitor e o motor que tá com problema ou pode ser outra coisa? Vídeo mostrando como ele tá :ht
  3. Sim,porque eu não tem dinheiro pra gastar em antivírus,eu tô tentando trocar algumas coisas no pc pra ficar potente Mais o,no fortnite por exemplo,antes com Avast meu jogo quando ia renderizar alguma coisa,o FPS cai pro 24-30 e dps trava no 60 Agora com panda ele trava no 60 E claro,se eu abri um programa exemplo discord ou obs junto,o FPS vai variar muito pois, minha ram e pouca pra tanta coisa junto (Caso queira saber minha config I3 3220 6gb de memória ram 1333mhz Gtx750)
  4. Boa noite boa dia boa tarde Eu e um amigo meu estávamos tentando jogar via Lan usando o Hamachi Porém o meu ping ou dele fica muito alto acima do 320 ,e em outros jogos tipo lol,meu ping não chega ao 50 Eu tentei usar o radmin so que o PC nele não instala,da um erro genérico no windows Eu tentei otimizar ao máximo minha rede Mexi no regedit Mexi nós Drivers Reinstalei o Hamachi umas 50x Mexi no firewall Mexi no Hamachi Mais nada funcionou Eu testei o radmin com um outro amigo meu e quando eu tento pinga,ele consegue se comunicar Já
  5. @luiz humberto olha cara, últimamente eu troquei meu Avast pelo panda antivírus,e nunca mais tive problema com o anti vírus usar muito do Pc Se você quer um leve, testa ele,talvez você goste dele
  6. Não e bem questão de paciência e sim da conta de luz Eu executei esse comando só que ,o HD simplesmente para de ser reconhecido pelo windows dps de um tempo Formatei ele soq continua assim Eu tentei passa um jogo pro HD e do nada,o HD e desconectado o que eu faço agora??? (Tá assim a foto o que mandei pro meu zap)
  7. Eu tentei fazer isso mais ,quando ele vai verificar se tem problema no HD,ele ficou mais de 1 hora nos 1% Ent eu formatei o windows (não formatei o HD de 1tb)e não resolveu Troquei os cabos sata e troquei as entradas e "funciono" Tipo,o HD de 1 também agora tá meio normal,porque agora ele abre as pasta Já o outro, o de 500gb tá com o problema de 100% Meio q problema passo de um HD pro outro Isso pode ser o cabo sata ou as entradas do cabo sata do meu HD q tá meio ruim?
  8. Bom dia boa tarde boa noite Bom eu troquei um HD aqui do meu PC Eu utilizo 2 HDs Um para o windows(q e um de 500gb) E outro para armazar jogos (q e um de 1tb) Hoje eu fui ligar meu PC e percebi que o HD que está os jogos está extremamente lento Ele demora 3 min para abrir uma pasta sendo q antes era só clicar e pronto, Abria Abri o gerenciador de tarefas e o HD de 1tb está nos 100% de ultilizado sendo q mal ele trabalha Achei q ele poderia estar morrendo soq o HD sentinel e ele está excelente Eu tentei desfregmenta soq vai demorar 10 h no de
  9. Bom prefiro pegar ele então,porque eu tô querendo pegar o Xbox séries X,valeu pela ajuda
  10. então qual seria um bom cpu pra esse jogos no lga1155?
  11. então, hoje eu abri o jogo pra tirar as prints, notei que quando eu ando com carro começa a trava, ate que ele trava de vez, so depois de um tempo o jogo volta, isso me lembra muito gta v quando eu só tinham 4gb de ram, sera que pode ser isso? e por algum motivo o afterburn esta bugando,a gravação corrompi e as prints ficam pretas, só essa que ficaram certas , e tabem ,quando eu abir o warzone e joguei com bots , o jogo ele rodou, claro nos 30 fps, mais tabom , porém quando vou jogar com players, quando começa o aquecimento antes da partida, quando eu estou caindo, as texturas não carrega e o
  12. Problema,que eu fui fazer um conta rápida,o preço que vou gastar no kit ,e mias de 1.200,não tenho tudo isso pra dar
  13. Nun vai dar não Men,essa placa que eu estou eu comprei recentemente,e pelo afterburn,o que tá suando mesmo e cpu não gpu adicionado 1 minuto depois Tô monitorando pelo afterburn,da msi,eu tô vendo que meu i3 tá morrendo pra rodar,o GTX 750 tá suave nos 65% e 70% adicionado 4 minutos depois Então,eu baixei e testei no Watch Dogs 2, quando comecei a jogar no único do jogo,tava suave nos 55 fps,nem tava dando aquelas travada,porém quando eu fui pra outra parte da cidade,o jogo caiu prós 25 21 dps, infelizmente a gravação do afterburn corrompeu, só vô fazer outro teste lá pras 17 h
  14. Sendo assim,seria melhor eu trocar meu processador por qual?ou trocar outra peça primeiro?(tirando a fonte)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes