Ir ao conteúdo
  • Cadastre-se

carolsama1993

Membro Júnior
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. NÉ? ja to aqui imaginando que MALDIÇÃO é essa akjshdkjashdkj
  2. Só procurar falando que a placa parando e se recuperando mesmo? porque agora fui tentar entrar em um jogo só pra testar e deu problema falando que o monitor não quer renderizar
  3. @ShiroeAK Voltei... Então, fiz da maneira que você instruiu, e agora o problema é outro kkkkkk Dando erro kajsdkj dai fui ver o dispositivo... Dispositivo tá OK Daí fui checar o dxdiag..... Tentei att os drivers, pois uns da Intel estavam bem defasados e outros de USB, Wifi, etc... e continua assim...
  4. Eu já chequei por diagnóstico e tá tudo OK com hardware, pelo q li em alguns fóruns é problema do lado da AMD/Dell... Mas como tava OK antes de eu formatar, imagino que tenha um.jeito de resolver Vou tentar aqui.. formatar dnv pra pegar do 0 e fazer esse procedimento que você disse.. volto dps pra dizer se deu certo Vaaaleu!
  5. Olá, Leandro Valeu pela dica, mas também tentei e nada... A questão da BIOS, eu já tinha att assim que formatei, q a minha era a A05 e att pra A13; e sempre desinstalo a amd com o recurso deles de clean up e depois limpo os registros que ficaram com outro programa Também tentei essa de outra versão do Catalyst, mas não deu em nada :/ o gerenciados de dispositivos não acha nada e manda fazer pelo windows updater ou instalar manualmente e por último a questão de mudar para 0 os valores, eu já tinha tentado também... Tô nesse desespero porque realmente parece que já t
  6. @le_andro Já sim, Leandro. Inclusive o drive que a dell oferece é o antigo... daí como agora a AMD só oferece o Adrenaline para detectar e baixar, eu peguei os drivers em outros sites.. Tentei o Catalyst que foi o que veio, e em 2018 eu atualizei para o Red Crimson, então também tentei ele... mas obtive o mesmo problema... dá tela azul, ou instala o driver errado, porque reconhece minha placa como radeon r7 m260, e é a 265 e trava o PC todo... quando reinicio, ele nao entra, tenho q entrar em safe mode e remover tudo da AMD pra conseguir iniciar normalmente Depois da minha ult
  7. Olá, desculpa brotar assim com uma bomba dessas, mas eu já rodei TUDO e já tentei TUDO que achei, mas nada resolve.. então resolvi apelar pra ver se alguém pode ajudar, e um amigo me indicou esse fórum, então aqui estou e espero que alguém possa me ajudar :') deixa eu explicar como tudo aconteceu.. Então, após quase 5 anos de uso, tive um erro de tela azul de algum arquivo crítico do sistema e não conseguia reiniciar...removi o HD, fiz meu backup em outra máquina e ao formatar, não consegui mais instalar a placa de vídeo... Instalei os drivers que a Dell recomenda para meu mod

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!