Ir ao conteúdo
  • Cadastre-se

Jean_Ferreira

Membro Júnior
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Meu Problema era a placa-mãe mesmo. Ela foi trocada, estava na garantia, e esta tudo OK.. Obrigado!
  2. @Willian Saibão Tudo bem e você ? Obrigado pelas dicas.. Mas não consigo ligar em outro monitor..e mesmo se ligar, acho que não justifica os USB não ligar (teclado e mouse).. E tirei a bateria e coloquei novamente e nada também. Estou desconfiado que possa ser a Placa de Mãe mesmo que tenha dado defeito.. Já que o Speak não da sinal e os USB não liga. Teria como os cooler do processador e a ventoinha da placa de vídeo ligar mesmo com a placa-mãe estragada ?! O defeito foi depois de usar bastante o processador.. E acabei achando esse vídeo .. Vocês acham que p
  3. Bom dia , galera! Tudo bem com você ? Estou com um problema no meu pc. Comprei as peças, tem um dois meses e montei o pc. Possui a seguinte configuração: - Fonte 600W - HD 1tb - SSD - placa-mãe Asus Prime B450M-Gaming/BR ( Na Caixa veio : Suporta AMD Ryzen 3000) - Placa de Vídeo Gigabyte Nvidia Geforce GTX 1650 - Processador AMD Ryzen 7 3800x - Memoria Hyperx Fury 16Gb ( 2x ) - Gabinete Sharkoon TG5 PRO RGB Instalei o Windows 10 no SSD. Montei , ligou de boa.. e estava usando a 2 meses.. Ai do nada quando fui desligar, ele ficou co

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!