Ir ao conteúdo
  • Cadastre-se

Artsecut

Membro Pleno
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

13

Informações gerais

  • Sexo
    Feminino
  1. @WOZ Dods Pois eh, porém ainda estou insegura sobre quais produtos comprar... por falta de conhecimento e experiencia. Se esse que comprei for tão eficiente e silencioso quanto o outro que voce comentou , entao esta bom.
  2. @WOZ Dods Entendi como funciona. Obrigada! (Minha placa aceita 04; 2 para cpu e 2 para gabinete) Eu comprei esse: Cooler FAN Scythe Kaze Flex 140, 140mm - KF1425FD18-P: https://m.kabum.com.br/produto/113931/cooler-fan-scythe-kaze-flex-140-140mm-kf1425fd18-p , por alcançar velocidade maior (1800rpm). Mas comprei somente um e conforme for, compro outro igual. Ruído / fluxo de ar: 4,19 ~ 26,45 dBA / 16,8 ~ 100,8 CFM - Pressão estática: 4,19 ~ 26,45 dBA / 16,8 ~ 100,8 CFM Rotação máxima: 1800 rpm .... O que você mencionou que é silencioso mesmo em rotaçã
  3. @WOZ Dods Esses que não tem PWM, há outra maneira de poder controlar as velocidades deles?
  4. Boa tarde! Ainda não comprei um cooler para CPU e nem as venoinhas. Estou primeiro observando as temperaturas dele, usando somente o cooler box (i7-10700) e a ventoinha Thermaltake que veio junto com o gabinete (que esta na parte superior/traseira no gabinete). Em tarefas simples, como acesso a emails, download de programas, etc., as temperaturas tem oscilado de 29 à 41 graus. Ah, o gabinete está com um buraco na frente na parte superior. Tirei as tampas das baias 5.25. Eu estava vendo ventoinhas e cooler cpu para comprar, tive interesse nessas: Ve
  5. @Chereguedel Limpei o CMOS e a imagem do monitor (TV) voltou! Acredito que esse problema tenha ocorrido em decorrência da alteração que fiz na memória RAM na BIOS. Só não sei o porque.... Agora estou até com medo de ficar tentando fazer alterações na BIOS.
  6. @Chereguedel Creio que tenha sim o XMP II, mas só vou conseguir acessar novamente quando resolver esse problema do HDMI. Quanto ao HDMI, até então não tinha dado nenhum problema. Windows 10 e todos os drivers instalados e atualizados... Tudo parecia perfeito e a imagem do PC no monitor não apareceu mais, num momento em que liguei ou reiniciei o PC. Desconectei o cabo do pc e do monitor (que na verdade é uma TV q uso como monitor). Fiz alguns testes. Conectei no PC e numa smartTV, nenhuma imagem apareceu. Conectei no meu notebook e espelhei na TV (q uso como monitor para o
  7. Fotos de antes de entrar na bios para setar em 3200 Mhz e quando entrei. A partir daí não pude verificar mais nada, porque a porta HDMI do meu PC (q conecto o monitor) só está funcionando quando quer. Aconteceu duas vezes quando reiniciei o PC, a imagem no monitor caiu. @Chereguedel Fiz exatamente isso. Mas como comentei na postagem acima, não pude verificar porque quando reiniciei a imagem do pc no monitor caiu.
  8. Colegas, OFF: Peço desculpas por alguma coisa ontem, eu me excedi. Mas não foi nada pessoal. Ainda não pude fazer os procedimentos que vocês me sugeriram. Mas, uma dúvida... não seria para a Bios reconhecer automaticamente as frequencias das memórias, e as mesmas trabalharem na de 2933 Mhz? Pois tanto o processador quanto a placa suportam essa frequência nativamente. (Mas reconhecer com frequência de 2133 Mhz que é a minima?!) Se eu quisesse que elas trabalhassem em 3200 Mhz, daí sim seria o caso de overclock. Eu tenho muito o que aprender ainda...
  9. Pode ter sido um BUG... its cool Ok jovens, Agora estou bebum, entao... sai fora raciocinio. Quando estiver sobria, vou analisar as dicas dos colegas @Chereguedel e continuar as minhas pesquisas.
  10. Por enquanto, tudo no esperado. Exceto o problema da memória RAM! Com certeza, surgiram novas dúvidas e dificuldades.
  11. Pois é ChDel: Eu sou leiga. Embora leiga consegui montar o meu o PC com sucesso! Não jogo, não entendo ***** nenhuma de detalhes (sei, que muitas vezes são importantes).
  12. Você mesmo moderador, comentou que não sabe como funciona na Intel. (Isso é motivo para "definir o tópico como resolvido"?) Temperatura ociosa 30 a 40 graus ... cooler box
  13. Obrigada @Chereguedel e @Mr. Caio Augusto , vou tentar.
  14. Boa noite! Sim e foi como eu comentei acima, para o colega @Chereguedel . Estou acessando direto do PC I7, isso esta me impedindo de detalhar mais... Vou acessar o forum pelo cel ou laptop depois.
  15. Eu ativei o XMP e aparentemente subiu para 2933 MHz na bios. porém, tanto na bios quanto num app proprio da Asus informa que a frequencia das memorias e de 2133 MHz. *******

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes