Ir ao conteúdo
  • Cadastre-se

Swash34

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino
  1. Olá Galera! Recentemente tive um problema com um PC meu onde ele liga normalmente, mostra o símbolo do Windows 10 (ou seja, dá boot no sistema operacional) porém quando aparece o ponteiro do Mouse ele fica travado em uma tela preta, eu consigo mexer o mouse normalmente mas não acontece nada depois, alguém tem ideia do que pode ser.
  2. Olá Galera! Estou com um Outlet da Positivo que não liga de forma alguma, no máximo a ventoinha gira por 1 segundo e desliga. Já fiz os testes do tópico fixado do Gabriel torres (Inspeção básica e Limpeza da Memória, CMOS e do processador), infelizmente o computador não apresentou nenhuma mudança no comportamento. As configurações dele são: Placa-mãe: Itautec 5T4342 Processador: Intel Celeron D331 4 Memórias RAM: DDR400 512mb PC32000 Markvision Fonte: Seventeam ST-420BKV-03F Após alguns testes na internet descobri que se o cabo 4 pinos (ATX) da Fonte não

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!