×
Ir ao conteúdo
  • Cadastre-se

MariCasagrande

Membro Pleno
  • Posts

    34
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que MariCasagrande postou

  1. @Bruno Wierzbicki pois é tá osso @Pepse vou tentar isso depois e volto aqui
  2. @Bruno Wierzbicki beleza marquei tua resposta como solução sem querer no cel AUEHAUE mas pior q eu já diminui a freq também, não vai de jeito nenhum, não sei mais qq eu faço, já tentei absolutamente tudo eu acho
  3. @Bruno Wierzbicki Oie, fiz os 2 sim. Já tentei de tudo, mas eu coloco as memórias tentando o duo e o PC não liga... Só funciona em single.
  4. Boa noite pessoal, tudo bem? Então, comprei mais uma memória pra fazer dual channel, porém já coloquei nos slots 1 e 3, e também 2 e 4 e o PC não liga. Se eu coloco uma do lado da outra (1 e 2), ele liga normalmente mas fica em single channel. O que pode ser, e o que fazer? O modelo da memória: CORSAIR VENGEANCE LPX 8GB (1X8) DDR4 3000MHZ Modelo da placa-mãe: Gigabyte AB350M DS3H V2
  5. É, voltou a dar, realmente não era os drivers kkkkkkkk
  6. @LNPott Eu coloquei uma versão mais antiga do que a que eu tava e parou realmente, valeu!
  7. @LNPott Tá certo, vou tentar colocar a versão anterior mais tarde e dou um retorno aqui.
  8. Boa noite pessoal! Ando aparecendo bastantinho por aqui desde que formatei o PC por causa de uns problemas que andaram rolando, consegui resolver 99% tirando o meu CS, que começou a rolar esse stuttering do nada e não sei o que pode ser. Já testei no CS Source e lá é de boa, roda liso sem problema nenhum. Vou deixar 2 clipezinhos do problema e também as minhas configs da nvidia se ajudar em algo. Nos videos eu entrei em um casual pra gravar esses problemas, geralmente jogo com 300-400 fps, então o problema não seria esse... Se alguém souber de alguma coisa e puder comentar aqui pra dar aquela ajuda, fico grata video1 e video2 Meu PC é um r5 3600, GTX 1050 e 8gb 3000mhz.
  9. Boa noite pessoal, queria tirar uma dúvida com vocês. Meu pai tá montando um pczinho ali pra ele e queria saber se caso ele atualizar a BIOS, ela pode aguentar memórias com velocidade maior do que 1333? O modelo da placa-mãe é uma Intel DP55WB.
  10. Já consegui. Atualizei a BIOS e funcionou tudo normalmente. Obrigada pessoal
  11. Beleza, valeuzão vou fazer isso hoje e dou um retorno aqui.
  12. @die4peace Então, essa que é a questão... Eu não mexo em nada na BIOS, só de eu entrar e saír o monitor já não dá mais sinal e o PC continua ligado. Uns 2 dias atrás por exemplo eu tinha entrado na BIOS(sabendo que ia dar problema dnv, mas tentei igual) pra arrumar umas configs de boot, salvei e saí, e continuou com o problema do mesmo jeito. Aí tive que resetar a BIOS(como sempre) pro PC ligar normalmente. Só de eu entrar e sair da BIOS sem fazer nada, acontece isso
  13. Eu consigo entrar, consigo mexer e tal, mas qd eu salvo as configs o monitor não dá mais sinal(e o PC continua ligado), aí tenho que ficar resetando a BIOS sempre pra conseguir ligar o PC de boa
  14. Oi pessoal! Então, eu queria tirar uma dúvida com vocês: eu tô com problemas na minha BIOS faz muito tempo mas tô tirando a preguiça pra tentar arrumar só agora, e a única solução que eu vi é de atualizar a placa-mãe. Eu vi uns videos e praticamente todos dizem pra baixar att por att, e colocar uma por uma ao invés de pular atualizando pra outra(?). Só que, a minha versão da BIOS é a F50, e a última que tem é a F51(que no caso é a que eu preciso por), então eu posso colocar direto ela, certo? O meu problema é o seguinte: eu não consigo entrar na BIOS, fazer qualquer alteração que seja e salvar, porque se eu faço isso meu monitor não dá mais sinal, e aí toda vez eu tenho que resetar.
  15. São as mesmas que as minhas hauhauha mas consegui resolver aqui, a anta ativou um fullscreenfix do regedit ontem e foi dormir, fiquei pensando se não era isso, desfiz e foi. Obrigada pela ajuda
  16. Pior que já :[ verifiquei a integridade dos arquivos também, mas não deu em nada
  17. Boa tarde pessoal, tudo bem? Então, eu formatei o PC ontem, atualizei o que tinha pra atualizar ali na hora, joguei de boa e etc. Na hora de ir dormir, eu coloquei desligar e ele ficou atualizando p desligar depois. O problema é que hoje eu liguei o PC, abri o CS e o cursor do mouse não aparece mais, só quando eu coloco em modo tela cheia em janela(q eh praticamente impossivel jogar com isso), e no modo tela cheia não. O que pode ser?
  18. Boa tarde pessoal, tudo bem? Então, montei um pc recentemente com uma placa-mãe Gigabyte AB350M-DS3H V2, AMD Ryzen 5 3600, 8gb ddr4 3000mhz e uma gtx 1050 que eu já usava. O meu problema creio que está sendo com a placa-mãe? Eu não consigo salvar NADA, nenhuma configuração na BIOS(hoje eu quis habilitar a opção de XMP porque mudei de uma ram de 2133mhz para uma de 3000mhz e continuava pegando apenas 2133). Quando eu mudo algo e ligo o pc novamente, aparece "Sem sinal" no monitor, porém com o pc ligado, e tenho que ficar toda hora resetando a bios pro pc ligar normalmente... O que pode ser? Minha placa atualmente está na versão F50.
  19. @Ornitotheus Realmente, perdão. A placa-mãe é uma Gigabyte AB350M-DS3H V2 e a fonte pelo que eu fui ver ali, é uma Coletek psn-350s2. Eu baixei os drivers da placa-mãe mas não sei se foram todos... No caso da placa de video, sim, fiz tudo certinho @fenixcload eu vou tentar as 2 alternativas que tu me deu e dou o retorno o mais breve, muitíssimo obrigada
  20. Bom dia pessoal, tudo bem? Então... Mudei de processador pra um AMD Ryzen 5 3600 e montei ele ontem, mas estou tendo muitos problemas com o pc, recebia a tela azul de clock_watchdoug_timeout(que parou de aparecer depois que eu fiz uma att no windows) e desde então eu pensei que estivesse tudo ok. Porém, eu fui abrir o CSGO, joguei 1 partida com tudo normal, mas no meio de outra a tela do meu pc desligou(sem sinal de entrada) e o pc continuou ligado, só que depois fui dar uma olhada e os coolers ambos do processador e da placa de video estavam parados. O que pode ser? Segue a config do pc: AMD Ryzen 5 3600 placa-mãe b350M 8gb 2133 RAM GTX 1050GB SSD 120GB
  21. @f_neto @Van Jacques Realmente, acho que não dá boot pela USB... Porque não reconhece ela lá :/ obrigada aos 2 pela ajuda.
  22. Bom pessoal... Tentei ajudar um amigo a formatar o computador(antigo) dele, porém nem com f1, f12, del, f8, nada vai para dar o boot. E o computador reconhece a USB, e está com tudo nele também. O que fazer? Abaixo a imagem da BIOS e do pc.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.