×
Ir ao conteúdo
  • Cadastre-se

MariCasagrande

Membro Pleno
  • Posts

    40
  • Cadastrado em

  • Última visita

Posts postados por MariCasagrande

  1. 3 horas atrás, KeyaruYT disse:

    @MariCasagrande Baixe o CPU-Z e olhe por ele

    Como assim? O que eu quis dizer é que eu ativo o XMP, salvo, só que a BIOS decide quando quer mesmo se quer resetar parece(???), acho que quase todo dia tô olhando pelo cmd com o wmic memorychip get speed, e ok, parece que durante 1 semana fica na freq máxima, e DO NADA a BIOS reseta 

  2. Boa tarde pessoal.

    Eu sempre deixo o XMP ativado pra deixar as minhas memórias na freq. máxima, no caso 3000, e as vezes eu ligo o pc e tão em 2133(?) e eu não entendo o por que, e o que fazer, e quando vou ver, a BIOS tá resetada. Qual seria a solução?

  3. Boa noite pessoal, tudo bem?

    Então, comprei mais uma memória pra fazer dual channel, porém já coloquei nos slots 1 e 3, e também 2 e 4 e o PC não liga. Se eu coloco uma do lado da outra (1 e 2), ele liga normalmente mas fica em single channel. 

    O que pode ser, e o que fazer?

     

    O modelo da memória: CORSAIR VENGEANCE LPX 8GB (1X8) DDR4 3000MHZ

    Modelo da placa-mãe: Gigabyte AB350M DS3H V2

    image.png.9be7cd3da222d89b2642571946121322.png

  4. Boa noite pessoal!

    Ando aparecendo bastantinho por aqui desde que formatei o PC por causa de uns problemas que andaram rolando, consegui resolver 99% tirando o meu CS, que começou a rolar esse stuttering do nada e não sei o que pode ser. Já testei no CS Source e lá é de boa, roda liso sem problema nenhum. Vou deixar 2 clipezinhos do problema e também as minhas configs da nvidia se ajudar em algo. Nos videos eu entrei em um casual pra gravar esses problemas, geralmente jogo com 300-400 fps, então o problema não seria esse... Se alguém souber de alguma coisa e puder comentar aqui pra dar aquela ajuda, fico grata

    video1 e video2

     

    Meu PC é um r5 3600, GTX 1050 e 8gb 3000mhz.

     

    Screenshot_1.png

    Screenshot_2.png

    Screenshot_3.png

  5. @die4peace Então, essa que é a questão... Eu não mexo em nada na BIOS, só de eu entrar e saír o monitor já não dá mais sinal e o PC continua ligado. Uns 2 dias atrás por exemplo eu tinha entrado na BIOS(sabendo que ia dar problema dnv, mas tentei igual) pra arrumar umas configs de boot, salvei e saí, e continuou com o problema do mesmo jeito. Aí tive que resetar a BIOS(como sempre) pro PC ligar normalmente. Só de eu entrar e sair da BIOS sem fazer nada, acontece isso 

    • Curtir 2
  6. Oi pessoal!

    Então, eu queria tirar uma dúvida com vocês: eu tô com problemas na minha BIOS faz muito tempo mas tô tirando a preguiça pra tentar arrumar só agora, e a única solução que eu vi é de atualizar a placa-mãe. Eu vi uns videos e praticamente todos dizem pra baixar att por att, e colocar uma por uma ao invés de pular atualizando pra outra(?). Só que, a minha versão da BIOS é a F50, e a última que tem é a F51(que no caso é a que eu preciso por), então eu posso colocar direto ela, certo? 

    O meu problema é o seguinte: eu não consigo entrar na BIOS, fazer qualquer alteração que seja e salvar, porque se eu faço isso meu monitor não dá mais sinal, e aí toda vez eu tenho que resetar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!