Ir ao conteúdo
  • Cadastre-se

HNambu

Membro Júnior
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá. No gabinete, áudio e mic não reconhecem nenhum periférico, o software de áudio diz não suportar meu sistema. Outras ocasiões, aleatoriamente (aparentemente, pelo menos), funcionou tais saídas, e software funcionou novamente. Vi que muita gente tiveram problemas semelhantes, mas não encontrei solução. Desde já, agradeço! :3
  2. Olá! Estou pensando em adquirir um notebook neste fim de ano, pagar a vista e talvez conseguir uma promoção. Procuro pelo melhor PC possível, com um valor em média na casa dos 5K. Amd ou Intel. Também estou disposto ouvir opinião sobre a vantagem do notebook em relação a desktops, se realmente compensa adquirir um notebook, ou optar mesmo por um desktop.
  3. Olá, estou com um setup atualmente e pretendo comprar novas peças para completar, queria um auxílio nisso, estou um tanto desorientado... No momento estou com este Hardware: - Gabinete: Gabinete Bluecase BG-2514; - placa-mãe: Gigabyte H110M-S2V; - Processador: Core i3 7100; - Ram: 1x8 Gb 2400MHz DDR4; Porém, graças ao processador e estrutura baseada em intel 7th, a máquina se limita automaticamente, a um upgrade / mudança dessas peças é inviável. Nesse caso, quero montar um PC otimizado e completo, sem intenção de mudança posterior. Minha intenção é comprar
  4. @Chereguedel Exato, apenas quando abro algum jogo. Em atividades básicas tudo funciona normalmente. A fonte não é nova, tenho há um tempo já, não está na garantia. Há algumas situações que eu acho ser relevante mencionar. A primeira, é que isso estava acontecendo há um tempo, e eu pensei que fosse o processador, pois em um software media uma temperatura anormal no processador, (É um intel pentium G6545). Troquei pelo i3, ele ainda sim aconteceu o mrsmo problema com o the witcher 2, não testei em outros games, eu decidi formatar o pc (não havia formatado após os problemas começ
  5. Eae pessoal. Então, toda vez que abro um jogo no meu pc, após o lobby e tal, a tela é desconectada e o pc trava completamente. No monitor, é como se o cabo HDMI não estivesse conectado, e nas caixas de som as vezes faz o som do game antes de travar de forma continua até parar totalmente. (Ou também, faz aquele som desconfortável de bug). Já achei chamados semelhantes ao meu, onde afirmaram que a maior chance do motivo para esse problema seria super aquecimento ou problema com a fonte, porém, olhando com o "AIDA64 EXTREME", a temperatura e todo o funcionamento com refrigeração parece "OK". (Vou

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!