Ir ao conteúdo
  • Cadastre-se

LucauM_

Membro Pleno
  • Total de itens

    23
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Brasília
  • Sexo
    Masculino
  1. @LkSh Que bom que você conseguiu resolver o problema até então!
  2. irei conectar ela na placa-mãe e notar se ouve alguma mudança, valeu
  3. pode ser, em jogos fiz alguns testes ele estabiliza entre 45 a 55 graus
  4. @polatebr a fonte em si é uma VS 650 da corsair
  5. Comprei um novo kit a 3 meses, segue abaixo: ROG STRIX B460-F i7 10700 Refrigerado por um WC da GameMax ice chill 240 O problema é, algumas vezes percebo que a rotação do WC aumenta drasticamente e a temperatura do processador sobe entre 10 a 20 graus por alguns segundos e logo em seguida cai para uma temperatura razoável entre 30 a 40 graus, em uso normal abrindo aplicativos, e quando faço teste de stress ele sai da casa dos 40 graus e vai para 75 e fica assim por quase 10 segundos e logo em seguida cai para 50 graus, o que quero saber é, isso é normal? Estou usando uma pasta térmica de boa qualidade, fiz curva de fan na BIOS para aumentar a rotação das fans para não estourar tanto a temperatura do processador e mesmo assim persiste, a bomba do WC está ligada direto em 12v.
  6. @Marcuusvp eu não sei te informar pois cada placa-mãe tem uma opção diferente, recomendo você pesquisar na Net
  7. @Marcuusvp Crystal Disk Info, na imagem mostra em pcie 2.0 x4 eu acabei confundindo a ordem das configurações mas ele tem que estar desse jeito ai ou 3.0 x4 que tem o desempenho máximo dele
  8. Pode resolver para alguns, tenta verificar se o seu SSD está trabalhando em x1 3.0 se estiver você vai ter que dar uma mexida na BIOS, quem estava fazendo com que meu SSD ficasse instável era o processador, tive que setar para X2 3.0 e após isso parou de dar tela azul, não sei muito bem o por que meu processador não segura X3 3.0 e fica instável no x1 mas foi resolvido desde então
  9. @warzard e ontem despachei meu SSD para o vendedor fazer os testes e ver há necessidade de troca kkkkk
  10. Já se passou um tempo que estou mexendo no SSD e descobri que se ele passar de 51 graus, o computador da tela azul, e se acontecer mais de uma vez em um curto período de tempo o windows comrrompe, (enquanto um SSD que comprei importado conseguiu trabalhar tranquilamente a 75 graus) não tenho mais dúvidas que é ele, o problema e ativar o rma da adata que já faz 2 semanas e não me responderam
  11. @flashfs esse SSD novo estou usando a mais de 3 semanas, e até agora nada, e como você disse, as vezes pode ocorrer e as vezes não
  12. O tópico já pode estar abandonado mas estou tendo o mesmo problema, tenho um spectrix d41g de 1tb e apresenta os mesmos sintomas, troquei por outro m.2 e os problemas foram resolvidos, estou aguardando a adata me responder sobre o rma.
  13. Hoje acabou ocorrendo a mesma tela azul e descartei ser algo relacionado as fans ligadas no pwm, segunda feira irei pegar um m.2 e saber quem é o culpado (assim espero) mas o estranho é que no BlueScreenView não gerou nenhum arquivo .dmp, tem outra forma de conseguir acessar esses arquivos?
  14. @Brc como assim não entendi bem Exatamente estou entre ele ou a placa-mãe, mas como você explicou até mesmo o conector pwm pode estar deixando o Computador instável e como o m.2 é alimentando pela placa-mãe pode está tendo alguma instabilidade na questão energética. Posso estar equivocado mas no momento atual estou sem muitos caminhos, semana que vem vou pegar um m.2 emprestado e saber se é placa-mãe ou SSD

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.