Ir ao conteúdo
  • Cadastre-se

Raphael Augusto Moura

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Paraguaçu, Mg
  • Sexo
    Masculino
  1. @Math.Pi Quando compartilha o sinal 4g de desse smartphone bom, tanto no smartphone ruim, quanto na box, o sinal fica excelente. O problema é com o wifi mesmo. Ja tentei desligar todos aparelhos e ficar só um deles por vez na rede tmb, e nada.
  2. Instalei e na 2.4, disse que a melhor frequencia é a 20 mhz e canal 11, coloquei eles, e continua a mesma situação.
  3. @Math.Pi Já tentei colocar os aparelhos que estão lentos sozinhos em 2.4 ou 5.0, e não mudou nada. Os que estão com velocidade 50 mb, continuaram, tanto em 2.4 quanto 5.0, e os que estão lentos, independente da faixa continuam lentos. No momento coloquei o roteador em smart conect, para o aparelho pegar o que estiver com melhor sinal, e continua a mesma coisa também.
  4. Pessoal, por sorte o meu celular salvou a senha e usuario PPPo3, eu configurei de novo pelo 192.168.0.1, e a internet voltou. Porém to com um problema persistente aqui, que já estava desde semana passada e antes dessas quedas da internet, que é o seguinte, tenho 4 aparelhos que ficam conectados no wifi. 2 deles a velocidade vai no máximo contratado, e outros 2 funcionam em uma velocidade 50 vezes menor aproximadamente. A internet é de 50 mb, e eles ficam em 1 mb, sendo os aparelhos que pegam velocidade maxima, um notebook e um celular, e os que não tem velocidade um celular e uma b
  5. @Math.Pi sou totalmente leigo, como faço isso?
  6. @Math.Pi Então eles trocaram tudo a uma semana, será que seria de novo problema? Acho meio difícil.
  7. Boa tarde. Tenho uma internet de fibra óptica e um roteador C7 archer. Semana passada minha internet desconectou, resetei roteador tentei fazer a configuração rápida pelo 192.168.0.1 da tplink, porém dava erro ao concluir a instalação. Pensei ser problema no roteador, porém não era, tanto que os técnicos vieram aqui e falaram que não era o sinal, que ele estava chegando normalmente, trocaram o modem e voltou a funcionar. Não sabendo exato o que era. Hoje uma semana depois, a internet voltou a desconectar, liguei no suporte e a internet esta normal, porém con
  8. Boa noite pessoal. Estou com um problema bem enigmático aqui na rede wifi da minha casa, e não estou sabendo resolver. Tenho uma internet de fibra aqui, com velocidade de 50 mb e um roteador Tplink archer C7. Porém tenho a seguinte questão: . Um notebook e um iphone 6s, chegam na velocidade de 50 mb o dia todo. . Porém um Iphone 11 e uma Mi Box sofrem queda de velocidade das 19 hrs as 23:30 principalmente, as medições chegam dar 1 mb, 2 mb no máximo nesse intervalo de tempo, cinquenta vezes menor que os outros aparelhos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!