Ir ao conteúdo
  • Cadastre-se

Akimoto238

Membro Pleno
  • Total de itens

    73
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

11

1 Seguidor

Sobre Akimoto238

  • Data de Nascimento 27/10/2004 (16 anos)

Informações gerais

  • Cidade e Estado
    Goiânia GO
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX 4100
  • Cooler
    Cooler Box padrão AMD
  • Placa de vídeo
    Radeon HD 6850
  • Placa-mãe
    GA-78MLT-S2P
  • Memória
    Kingston HyperX 2x4 ddr3 1866Mhz
  • HDs
    Samsung 80gb
  • Gabinete
    Gabinete velho aleatório
  • Fonte
    Cougar VTC 600w 80 Plus White
  • Mouse
    Mouse Xing Xong aleatorio
  • Teclado
    Multilaser *****
  • Headset
    Genérico
  • Sistema Operacional
    Windows 10
  • Browser
    Opera GX e Edge
  • Antivírus
    PandaFree

Meu Smartphone

  • Marca e modelo
    Samsung A20s

Meu Console

  • Modelo
    Xbox 360 Slim
  1. @Yuri de oliveira lopes Em placa AMD o >Crossfire< é possível em GPUs que não sejam iguais, porém não sei se essas duas ai tem compatibilidade... de qualquer forma não vale a pena você fazer isso. Nas Nvidia o SLI é só em placas idênticas
  2. @lucaslx7 Acho que na dúvida é bom você ir em um técnico, para ver isto.
  3. @Lirou12 ai ***** então, leva no técnico.
  4. @Math.Pi Nem eu mané, não achei muita info sobre a placa também, como disse é melhor levar no técnico.
  5. @lucaslx7 Achei um vídeo sobre isso em placas AMD... Não sei se vai te servir mas tente o processo que ele ensina: Mais uma dica.... não use o driver mais atual AMD, está até queimando GPUs recomendo o canal do CandidoN7 para descobrir quais os melhores drivers para utilizar. https://youtu.be/Z7F_hiuLQpA
  6. @IllegalFoxtrot Não foi nada amigo, sempre disponível para ajudar, se estiver com a duvida sanada marque minha resposta como solução.
  7. @aimi Creio que sim
  8. @Paulo de Freitas Já tentou passar borracha nas memórias e pincel de leve nos slots e testar?
  9. @Marcos Lopes de Sousa ok... que duvida seria essa??
  10. @Yan_ Entendi amigo, obrigado pela informação!
  11. @CRISTIAN MATIAS DE SOUZA Não seria limitação da placa-mãe ou processador? os dois pentes são de 3200? um deles é soldado? especifique isso por favor..
  12. @Bruno Gaisseler Alves Aí de fato eu não sei... pesquise no Youtube sobre isso amigo, talvez ache.. pode perguntar aqui também.
  13. @aimi estranho... @Yan_ Acha que seria problema de latência diferente?
  14. @Lohran fran Se estão rodando aos 3200Mhz n vale a pena, deixa assim... Não vai fazer muita diferença na sua vida.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!