Ir ao conteúdo
  • Cadastre-se

jvtxxt

Membro Júnior
  • Total de itens

    9
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Tenho uma Placamae Gigabyte Ga-78LMT usb3, e estou com problemas, estava com 2 pentes de memória de 4gb, e fui adicionar mais 1 pente de 4gb, o computador ligou mas não passou da tela inicial da placa-mãe, reiniciou e depois disso não ligou mais pois o computador bipava longamente e sem fim (enquanto estiver ligado ele bipa), então removi o pente que eu adicionei pra ver se o problema parava, e ele continuou, então removi a bateria na esperança de resetar a bios e voltar ao normal e nada... vi que havia outro metodo de resetar, através do jumper então quando eu coloco o jumper no clear_cmos e
  2. são bips sem parar sim, eu deixei ligado por 5 minutos e bipou esse tempo todo, eu ja troquei memória antes então sei que encaixei certo porque nunca deu errado, o erro começou quando fui adicionar mais um pente de memória, deu o erro, quando removi o pente (que eu adicionei e não funcionou), o erro continuou, removi a bateria p resetar a bios e nada... queria saber se é possível que o reset de uma bios em uma placa-mãe seja possivel apenas pelo jumper
  3. Troquei a memória do meu computador, ele ligou, apareceu aquela imagem da placa-mãe reconhecendo os hds, memória ram, etc, e ele reiniciou sozinho, logo após isso ele começou a reproduzir bips longos sem parar (sem parar mesmo) e já não aparecia mais aquela tela da placa-mãe, então coloquei a memória que já estava no computador e o problema continuou, queria saber o que devo fazer, já removi a bateria pra ver se limpava a BIOS e nada, minha placa-mãe tem um lugar para pôr o jumper mas está vazio, e nesse lugar ta escrito clear_cmos, queria saber também se é possível que o reset da placa-mãe se
  4. @Renan_Atallah minha placa-mãe tem um lugar escrito clear_cmos, e um espaço p por o jumper, sera que isso reseta?
  5. @Renan_Atallah ja testei em todos os slots da placa-mãe, fiz todas as combinações possiveis nos 4 slots e nada
  6. Meu pc funcionava normalmente até eu ter a brilhante ideia de adicionar mais um pente de memória (as que estavam no pc não era dual channel pois eram mhz diferentes), após adicionado a memória, o computador ligou, reconheceu apenas 8GB e mandou reiniciar, após reiniciar, não ligava e bipava constantemente, chequei todas as memórias em um PC diferente e elas estavam boas, o que pode ser e o que devo fazer? (já retirei a bateria, deixei por 1 hora sem, desconectei todos os cabos de força e não adiantou nada). Meu pc: Gigabyte GA-78LMT USB3, AMD FX8350 Octa-Core, R7 360 Séries, 8
  7. @MatheusRodriguees eu ja tirei a bateria, desliguei tudo da tomada e deixei por 2-3 horas desligado, a quantidade de bip é ilimitada
  8. Meu pc funcionava normalmente até eu ter a brilhante ideia de adicionar mais um pente de memória (as que estavam no pc não era dual channel pois eram mhz diferentes), após adicionado a memória, o computador ligou, reconheceu apenas 8GB e mandou reiniciar, após reiniciar, não ligava e bipava constantemente, chequei todas as memórias em um PC diferente e elas estavam boas, o que pode ser e o que devo fazer? Meu pc: Gigabyte GA-78LMT USB3, AMD FX8350 Octa-Core, R7 360 Séries, 8GB RAM (2x4gb), Fonte 500W real

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!