×
Ir ao conteúdo
  • Cadastre-se

rogeriopolaco

Membro Júnior
  • Posts

    1
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Boa noite galera !!! Meu nome é Rogerio sou novo aqui e queria saber se alguém com mais experiência já detectou esse problema! hoje cheguei na empresa onde trabalho e foi me relatado que não conseguiam fazer ligação para fora (ligações externa em geral). Fiz alguns testes e realmente vi que não conseguiam fazer ligações porém tem um tronco que consegue fazer ligações!! então segui uma lógica. Peguei todas as linhas que são 4 ao todo e fiz um teste uma por uma e neste tronco especifico todas linhas conseguiram fazer ligações através desse tronco. Descartei a operadora ...(porém os telefones são da operadora Algar) ...são voip linhas que saem direto de um modem ...não sei se é incompatibilidade!!! e as linha já funcionam a muito tempo. Liguei pra assistência autorizada local da Intelbras ele fez um acesso remoto me atendeu muito bem por sinal!!! fez algumas calibrações ... o que ele me passou parece que a central não está detectando sinal de linha na entrada do tronco... Se alguém já passou por isso se puder me ajudar agradeço....lembrando que já fiz todas as atualizações possíveis.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!