×
Ir ao conteúdo
  • Cadastre-se

SrCarllus

Membro Pleno
  • Posts

    20
  • Cadastrado em

  • Última visita

Reputação

1

Informações gerais

  • Cidade e Estado
    Videira/SC
  • Sexo
    Masculino
  1. @jjevil Configurei o painel da Nvidia corretamente e agora está rodando liso! Muito obrigado por ajudar a resolver o problema. Você é 10!😁
  2. @jjevil Opa, desativei o Xbox game bar e melhorou relativamente o desempenho. Obrigado! Quanto a fonte eu uso direto na tomada.
  3. @jjevil já estava no 0, mudei para 1 mas não notei muita diferença.
  4. @jjevil está AHCI, no TRIM deu desabilitado, mas pode ser porque eu tirei o SSD do boot option priorities, eu deixo só o HD que está instalado o windows. A chave da intel está verde.🙏
  5. Os cabos estão bem encaixados (eu acho) parecem bem firmes, verifiquei a taxa de hz e ta 60 padrão. Quanto ao MSI Afterburner, ta na 4.6.3 Beta 5 atualizado. HD está bem refrigerado. @jjevil Os cabos estão bem ta dando erro na instalação do chipset, acho que é porque já está no mais atual. Fiz todos os procedimentos e continua travando, acho que é alguma configuração da BIOS, já que eu formatei e depois o disso o pc está demorando bem mais para ligar.
  6. @jjevil Atualizei pelo Driver Booster, mas da placa de video foi pelo site oficial da Nvidia.
  7. @jjevil Free fire, rodando no emulador de android, não é muito bem otimizado mas rodava bem antes de eu formatar o pc.
  8. @jjevil Bom, não é bem uma travada, é uma queda de fps, o estranho é que não marca no contador. Acontece somente em jogos, é mais aparente no Bluestacks. Vou testar essa dica da placa-mãe, pode ser isso já que eu não limpo o pc faz uns 4 anos kkk
  9. Boa tarde, galera! Estou com um problema de lentidão em jogos, basicamente o jogo fica dando umas travadinhas pequenas e bem curtas, que estranhamente não muda no contador de fps, e atrapalham bastante. Gravei um vídeo mostrando o problema, mas não deu pra ver muito bem. Se alguém já passou por isso ou sabe como resolver por favor deixe aqui nos comentários. Obrigado. Vídeo: https://www.youtube.com/watch?v=ShLtuTNFFwQ&feature=youtu.be&ab_channel=JogoTravando PC processador i5 4440 placa asus h81m-k memoria 8gb ddr3 single placa gtx 750ti ssd sandisk 450 gb hd 1 tera fonte pcyes atx - modelo electro 430w
  10. Já tentei esse método, quando eu clico em "testar", a resolução fica certa, porém quando passa os 15 segundos de teste e eu vou aplicar permanente pisca a tela e não aplica, ou da erro fora da escala.
  11. Boa noite, galera! Gostaria de saber se tem como forçar minha GPU para exibir uma resolução que meu monitor não suporta, sem dar o erro "fora da escala". Grato. PC processador i5 4440 placa asus h81m-k memoria 8gb ddr3 single placa gtx 750ti ssd sandisk 450 gb hd 1 tera fonte pcyes atx - modelo electro 430w
  12. @Frib 2K4 Obrigado pela informação! Coloquei no automático.
  13. @zex Acho que era isso mesmo, desativei o Windows Update e ficou bem mais estável. Obrigado!
  14. @GabrielLV aparentemente está tudo certo.
  15. @Gustavo Muccelin Moreira ta tudo certo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!