Ir ao conteúdo
  • Cadastre-se

bruno5011

Membro Júnior
  • Total de itens

    16
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Isso, tenho esse jogo Ark Survival que usa esse BattleEye, fiz a atualização dos dois que pediu e reinstalei o BattleEye. Vou ver como fica agora.
  2. Boa tarde, e la vamos nois mais uma vez. Parece que cada mês surgi um Bo com as mesma tela azul, depois de ter tirado o ssd da sandisk estava funcinando perfeito mais de ontem para hoje começou congela tela e agora começou novamente as tela azul com aquele erro. Sem ideias do que pode ser, porque já testamos tudo, e basicamente meu oc ta com todas as peças nova agora trocada, Processado, placa-mãe, fonte e o M2 que comprei recente, o unico mais antigo e HD de 1Tb. Outra coisa boa foi que agora gerou o arquivo de minidump, não sei se vai ajudar agora. Segue o anexo. https://www.mediafi
  3. Acredito que problema era o SSD da SanDisk mesmo, desde o dia que retirei ele está funcionando perfeitamente. obrigado pelo ajuda!!!
  4. Acredito que M2 não seja, comprei não tem nem um mês, o problema ja estava bem antes deu compra o M2. Fiz outro teste no ssd 120gb da sandisk, 1 teste agora com 80% deu tela toda preta e congelou, reinciei PC e fiz teste novamente, porém desta vez deu 100% e sem erro, ai fica dúvida se pode ser ele ou não. Desde ontem to sem ele instalado, vou deixa um tempo ele fora ver se vai ocasionar a tela azul, caso não aconteça pode ser ele mesmo o ssd da sandisk.
  5. Bom depois que comprei M2 eu formtei o da sandisk e so deixei ele la sem nada, antes usava ele instalado o windows. O M2 que comprei e este no link https://pt.aliexpress.com/item/32847169083.html?spm=a2g0s.9042311.0.0.2200b90ao10IQy Estarei fazendo mais um teste nele para ver se causa o travamento, até momento que não estou usando ele o pc está normal.
  6. Boa noite vamos la. 1 teste de processador, ocorreu tudo certo e sem erro. 2 Saúde de SSD e HD ok, menos no Sdd de 120 que gráficos ficou diferente e o HD 1TB. 3 Teste de Ssd Kingston deu Ok, porém ao testa ssd SanDisk o 1 teste rápido ok, 2 teste extenso com 20 a 30% travou pc e deu tela azul, fiz 2 vezes apresentou isso, então tirei o ssd 120gb da SanDisk fora. 4 Teste memória RAM, como tenho apenas 1 pent de 16gb fiz primeiro teste no slots primeiro deu ok sem erro, fiz outro teste no segundo slots deu ok também, ao meu ver o problema está no SSD 120
  7. Ok, vou fazer os procedimentos e informo em breve, obrigado.
  8. Liberei acesso para baixar.
  9. Não sei se foi arquivos ai em cima,. Está com limite de espaço. Tente esse link. https://drive.google.com/file/d/1OAeEZpBstCgUPa5tnBaB2eA0IsNBBSiC/view?usp=drivesdk
  10. Feito mais alguns teste, atualmente deu mais de 20 tela azul só hoje, todo com mesmo erro da antiga postagem. Ja tentei de várias forma configurar pasta C:\Windows\Minidump mais não gera os arquivos, ai fica difícil de achar defeito.
  11. Bom dia, Já não sei o que pode ser feito mais. Hoje mesmo começou novamente a tela azul, apresentou umas 5x já isso eu usando apenas na rede wifi, não teve nenhuma atualização desses dias para cá, as tela azus não esta gerando C:\Windows\Minidump aqui, não sei porque. Será se eu compra placa-mãe resolva, isso só começou depois que comprei placa-mãe nova e processador, não sei se veio com algum defeito na placa-mãe.
  12. Depois de um bom tempo em teste. Fazendo os teste de cima, deixei durante 1 semana e meia apenas no wifi sem cabo de rede, não apresentou mada de tela azul, após isso fiz troca do ssd por m2 e começei a utilizar apenas cabo de rede, porém até agora sem tela azul e funciona. Ai fica dúvida onde o defeito estava, mais pelo menos não apresentou mais erro, obrigado pela ajuda.
  13. Ok, fiz alteração vou aguarda para ver se acontece o erro de tela azul.
  14. Boa noite, muito obrigado pela informações. Uma coisa que andei analisando durante esse 2 a 3 dias não deu tela azul mais, o seguinte eu fiz foi. Meu pc ele fica localizado em um mesa bem apertada, quase não tem ventilação, eu retirei ele para fora e deixei durante esse 2 a 3 dias e não apresentou mais problema até agora. Não sei se pode ser aquecimento mais e estranho e fico na dúvida, hoje vou coloca novamente onde ele estava e retira placa de WIFI, para ver se acontece as telas azul. A pasta C:\Windows\Minidump eu tinha visto alguns vídeo na internet, mais ele não gera os arquivos d
  15. Boa tarde, segue as informações: FONTE AEROCOOL KCAS 600W BRONZE FULL RANGE 80 PLUS - Fonte Nova tem 3 Meses. Utilizo PC em filtro de Linha. Apenas um aplaca de WIFI. Nunca foi feito overclock Os drivers sempre baixo do Fabricante. Segue abaixo as informações do Programa baixado. LogsColetados.rar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!