Ir ao conteúdo
  • Cadastre-se

EuBdS

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @rodrigo.dcvieira ao acessar esse mesmo post e olhar a imagem postada por mim através de outro computador (no PC onde foi feita a captura, aquele que apresentava as listras), percebi que, possivelmente o problema não seria da placa pois, na imagem não tinha as listras que visualizei durante a captura, enfim... Não sei se meu raciocínio faz algum sentido (pra mim fez), mas, entendi que provavelmente seria algo relacionado a driver e não ao hardware . Então fiz o seguinte: Peguei meu SSD, instalei o Windows em outro computador, depois o pluguei (o SSD) no PC onde a GTX 1060 estava, porém, com
  2. @rodrigo.dcvieira Vou enviar para a assitência. O mais estranho é que por um dia funcionou bem... Depois nunca mais funcionou. Muito obrigado.
  3. Olá, Estou tendo dificuldade ao configurar a VGA Nvidia GTX 1060 6GB. Já formatei e instalei o Windows 10 do 0, já utilizei o driver do Microsoft Store, removi os driver com o DDU e fiz uma instalação utilizando versões DCH e Não DCH direto do site da Nvidia e até agora nada... Continua dando erro no vídeo (vide anexo). Quando removo o sriver, consigo utilizar o PC normalmente, porém, ao acessar o gerenciador de dispositivos, vejo que está utilizando o driver genérico, ou seja, não reconhece minha VGA. Instalo o driver (seja pela Store do Windows ou direto
  4. Atualizando... Comprei um processador I3 6100, liguei e nada de dar vídeo, zerei a BIOS, liguei de novo, após algumas tentativas entre um reset e outro deu um bip e finalmente o vídeo, mostrou aquela tela principal com uma mensagem + - assim (foi rápido): Press enter do recovery a BIOS e na outra linha press F1 to access... Quando terminei de ler, a máquina reiniciou e não dá mais vídeo Alguma luz...?
  5. Bom dia senhores, Comprei uma placa-mãe Asus H110M-CS/BR (com saída VGA) montei o setup na mesa (placa-mãe, processador, cooler e memória). Ao ligar, o cooler gira, mas não dá vídeo (Monitor VGA LG Flatron 1752T). Retiro a memória pra ver se bipa, dá um um bipe longo seguido de dois outros bipes curtos (piiiiii, pi pi). Não sei se existe algo mais a ser feito ou se entro em contato com a loja que comprei (Amazon) para devolver. Segue abaixo as especificações completas. placa-mãe: Asus H110M-CS/BR ( https://www.amazon.com.br/gp/product/B074JHH5W1/ref=ppx_yo_dt_b_asin_title_o00_

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!