Ir ao conteúdo
  • Cadastre-se

Lucas Felix De Siqueira

Membro Pleno
  • Total de itens

    24
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Eduardo os led ficam acesso Mouse e teclado apagam E o monitor não da sinal So apos apertar e segurar o botão power
  2. @Kleber Peters vou comprar Mas é certeza que vai resolver? E o dinheiro da empresa. Recomenda uma ai então.
  3. @CaioLCamargo sim uma iso oficial do Windows media tool recém criada .
  4. Então galera após fazer todos os procedimentos citados acima e não resolveu, vou voltar suspeitar do processador, vou contar tudo.(A memória RAM ta ok) Tinha um PC aqui com esse processador 4Gb de memória e HD e tal, dando esse problema, apos quebrar muita cabeça decide descartar a placa-mãe e a memoria, para comprar novos e aproveitar o processador pois processador é difícil dar problema e quando da PC nem liga. Após formatar com a placa e a memoria nova, voltou. Troquei HD reformatei e não resolveu. Abri o esse tópico aqui e troquei a fonte, não resolveu, coloquei ate 1 SSD de 120GB não resolveu, e por ultimo coloquei até uma placa de rede off Board porque pesquisei o erro: driver irql not less or equal netio.sys esse driver diz a respeito da placa de rede e não resolveu. Sendo assim a unica coisa que continuou do antigo PC com problema foi o processador, o resto e tudo novo Zerado abri da caixa. O que acham?
  5. @Kleber Peters troquei por 1 fonte nova, o PC ligou durou no maximo 5 minutos, deu a tela azul do Windows: driver irql not less or equal.
  6. @Eduardo irei trocar por um fonte nova na caixa, e retorno caso solucione o problema
  7. @Eduardo Desliga simplesmente sem nada aberto. o Navegador Chrome não funciona nele, fica so com mensagem de AH Não ... tem vezes que desliga com 1 minuto, outras vezes com 3 4. mas nunca mais do que isso. a Temperatura não cheguei a medir, mas creio que com 1 a 4 minuto não esquente assim.
  8. @Kleber Peters Modelo da fonte : GT ATX250 a marca vou ficar te devendo, a potencia máxima 250W
  9. Bom Dia a todos, Então galera tinha aqui 1 PC que estava dando muitos problemas de desligamento inesperado, seguido de tela azul do win 10. fiz de tudo na máquina e não resolveu, ate que resolvi comprar outra placa-mãe e outra Memoria Ram. a placa-mãe que comprou foi a : Afox IH110-MA4 com chipset: Intel H110 socket: LGA 1151 Dual channel Memory DDR4 e a memoria RAM padrão: DDR4 8GB 2400 MHz porém os problemas permaneceram, então comecei a suspeitar do processador pois os outros componentes inclusive o HD era novo e funcional, mas o processador se está defeituoso nem ligaria né. fui na fabricante e vi as especificações que esse processador suporta ate no máximo 2133 MHz de memoria RAM, pensei logo que era o motivo do problema, porém ao ir na BIOS, Já estava limitado a 2133 MHz. então agora não sei mais o que pode ser a causa do problema. Será que tenho que comprar outro processador, outra memoria RAM com a frequência certa? a Intel fez alguma coisa ? não sei. Se alguém ai puder me ajudar Agradeço muito
  10. Então Galera, descobrir que o Windows tem uma pasta : C:users/seuusuario/appData/roaming/microsoft/Windows/themes/ tem 1 arquivo chamado Transcodewallpaper e 1 pasta CachedFiles nessa pasta contem uma arquivo.jpeg vulgo a tela preta que fica nos computadores. Alguem sabe o que é esse arquivo e porque esses imagem preta fica na pasta CachedFiles? Recomenda criar script de inicialização na gpo de usuario no servidor para deletar?
  11. Confirmado Essa opção resolveu o problema. e ja dou uma dica pra quem tem problema com papel de parede na gpo e tela preta do win. na pasta Users/seusuario/appData/roaming/microsoft/Windows/themes tem um arquivo chamado transcodewallpaer e uma pasta cachedfiles exclua esse arquivo e a foto da pasta cache que resolve.
  12. Bom dia, tenho em meu servidor AD o Windows server 2003(não sei porque aqui usam ainda essa versão kk). Tenho uma GPO que aplica um papel de parede nos terminais, porém alguns PC dia sim aplica dia não não aplica e o papel de parede que fica é uma preta. vi em alguns fóruns que no caminho do papel de parede do servidor ao invés de colocar números: \\10.10.1.1\netlogon\wallpapers\imagem.bmp colocar o nome do servidor porque o Windows 10 tem umas frescura, coloquei o nome do meu servidor no local do ip, porém permanece . O que me deixa mais confuso e que tem dias que carrega e tem dia que não carrega em 1 mesmo computador.
  13. @Katagiri Bom dia Mano, fiz essa configuração ai, desativei essa opção inicialização rápida, e esperei hoje e o segundo dia que os computadores conseguem logar normal sem bugar. Estou esperando a semana concluir para verificar se realmente foi 100%.. Ate sexta feira com fé nada vai dar errado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.