Ir ao conteúdo
  • Cadastre-se

Shinplay

Membro Júnior
  • Total de itens

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Tenho uma B450M Steel Legend, e pretendo atualizar pra versão 3.20 que possui a Agesa 1.0.0.6. Porém eu possuo um Ryzen 5 1600 (não é AF), fico com medo de atualizar e meu pc não ligar mais por perder a compatibilidade. O problema de atualizar é para poder utilizar as memorias ram a 3000mhz sem bugar.
  2. Exato, a unica coisa que não mexi foi nos timings, a tensão e frequencias eu mexi e continuavam um dos 2 erros, tela azul ou continuava com 1333 no cpuz. Uma unica vez eu consegui ir pra 3000mhz, mas minutos depois sofri tela azul, sinceramente n sei se é azar ou outra coisa, pois aumentando ou diminuindo a tensão continuava o mesmo problema
  3. Existem 2 perfis, um de 2666 que é o que tem, e o de 3000, porém ele fica no auto, e no auto é selecionado como 2666, e como eu havia dito, mesmo que eu coloque no perfil de 3000, ele fica 2666... Em relação aos timings, não tenho muita ideia de como mudar os valores corretamente, apenas sei mexer nas tensões e na frequencia.(Pensei em OC na memoria RAM apenas para chegar em 3200 e fui tentando ver como era feito, mas nessas coisas de mexer com timings é algo que nem tenho ideia de como mudar
  4. Atualmente está como padrão, com xmp no perfil de 3000mhz
  5. 1. O que eu ativei foi um perfil criado, apenas selecionei o perfil do qual tinha 3000 mhz e 1.35v, o que deveria dar certo na minha opnião, pois se ja vem um perfil configurado, porque modificar? 2.Ja foi testado com 1.4v e mesmo assim o problema persistiu, as vezes além da tela azul, só ficava com 1333mhz no CpuZ... Em relação aos timings, eu não tenho conhecimento, deixaria de lado... Apenas gostaria que chegasse aos 3000mhz. Encontrei a BIOS versão 2.50, no qual ainda tinha suporte para 1600 e não possui problemas, na aba de selecionar a tensão, apenas ficava Auto ou "16gb corsair ven
  6. Então... A unica Bios que encontrei agesa 1.0.0.6 é a partir da versão 2.90, onde o suporte pra r5 1600 já não é mais recomendado.
  7. Então galera, resolvi comprar uma placa-mãe steel legend b450m, junto dele comprei um ryzen 5 1600(não é AF), e um pente de 8gb D41 da XPG. Montei tudo direitinho, formatei, liguei...Aí que veio o problema, a memoria RAM tem como suporte 3000mhZ. Claro é só setar no XMP da Bios e pronto, só que o problema vai alem disso. Deixando claro também que eu queria fazer um OC até 3200mhz, só isso, mas voltando ao problema, basicamente eu setei no xmp 3000 e dps arrumei o clock pra 3200, quando salvo e inicio o windows, vejo no CpuZ e ele está como 1332.02(que é o dobro da frequ

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!