Ir ao conteúdo
  • Cadastre-se

Kauã Mota

Membro Pleno
  • Total de itens

    56
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. e aí,estou com meu HD secundario com uns alerta,vi isso pelo HD tune e ele está sem nenhum bad block e queria saber se tem como resolver por algum programa,as vezes eu to com ele conectado no PC e fica aparecendo a mensagem para ele formatar
  2. Mas como eu ganhei essa licença se quando meu avô comprou esse PC n existia nem Win8,é uma placa-mãe Phitronics G31VS 2M
  3. Rapaziada seguinte,esse PC que eu tenho aqui era do meu avô,aí ele me deu esse PC,daí ele levou no técnico para formatar e ele instalou o Windows 7 Ultimato e o Win7 ultimato n era ativado,daí hj eu instalei o Windows 10 Home e ele veio com uma licença digital,estão quer dizer que meu PC sempre teve uma licença digital?se eu voltar pro Windows 7 qual edição do 7 eu terei que instalar para ele já vim ativado com essa licença?
  4. Usei o W7 e o W8 e o jogo rodou entre 30 a 40fps
  5. Não,3 esse Windows 10,eu tinha um processador pioo Celeron 430,troquei por esse 2 dias atrás,nesse Celeron roda melhor do que no core 2 duo,estou botando o Windows 8,e vou ver,se rodar tranquilo o problema tava no Windows 10
  6. G33,mas acho que é aquecimento
  7. Bom dia,eu estou com algum problema no meu computador ele é um Core 2 duo e8400 com 4gb de ram e um SSD de 120,e eu instalei jogos que devia rodar dboa com GTA SA e nfsu2,mas tá muito ruim de jogo,muito lento,ele tá com WINDOWS 10 e tá muito pior do que meu PC antigo que era um Celeron 430 com apenas 1gb de ram
  8. Instalei o GTA SA no meu core 2 duo e8400 com 4gb ram rum SSD de 120gb / Windows 10 e tá muito lento,o que pode ser,nessa config da pra rodar o jogo tranquilo,botei tudo no pow e continua lento.
  9. Meu computador está desligando sozinho,não sei se é problema na fonte ou outro problema como CPU muito quente,minha fonte é uma link do brasil fx 450 lpj-20 e queria saber se ela está segurando minha config abaixo: Asrock G31m vs2 2x2 DDR2 800MHZ CORE 2 DUO E8400 SSD ADATA SU650 120GB HD 80GB
  10. Cara,acho que é SATA 2
  11. Comprei um SSD da ADATA SU650 120GB novo hoje,fiz um teste no CrystalDiskMark 8 e esta batendo 240mb,ele esta no modo IDE por conta da minha placa-mãe também é antiga (Phitronics G31VS 2M ,ele está trabalhando bem em IDE? Meu cabo sata é antigo talvez tambem seja por isso que esta batendo só 240mb?
  12. To com mesmo problema
  13. Estou tentando instalar Win10 x64 Home e não vai,fica dando loop,eu boto a o nome pulo a senha e desmarco as opções que eu não vou usar e depois volta para a mesma tela,so fica nesse loop,ja instalei ele com e sem internet e sempre volta pro inicio.
  14. Cara muito obrigado,me ajudou muito,agora posso dormir tranquilo kkkkk

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!